




<!DOCTYPE html>
<!--[if lt IE 9]>
<html class="lt-ie9">
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html class="gte-ie9">
<!--<![endif]-->
<head>
	

<base href="https://www.federginnastica.it/news/21-competizioni-nazionali/26204-folgaria-insieme-allieve.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Federazione Ginnastica d'Italia, FGI, ginnastica" />
	<meta name="og:image" content="https://www.federginnastica.it/images/phocagallery/2021/3-RITMICA/GARE_NAZIONALI/ASSOLUTI/podio_allieve.jpg" />
	<meta name="og:title" content="Folgaria - Motto Viareggio vince il titolo Allieve del Campionato d'Insieme 2021" />
	<meta name="og:description" content="Il weekend di gara al Palaghiaccio si è aperto con il Campionato Nazionale d'Insieme Allieve di Ginnastica Ritmica, in scena questo pomeriggio a Folgaria, in provincia di Trento, con l'organizzazione della Federazione Ginnastica d'Italia, dell'official partner della Federginnastica, Trentino Marketi..." />
	<meta name="description" content="Il sito ufficiale della Federazione Ginnastica d'Italia - FGI con tutte le news aggiornate, il programma degli eventi, documenti, foto e video." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Federazione Ginnastica d'Italia - Folgaria - Motto Viareggio vince il titolo Allieve del Campionato d'Insieme 2021</title>
	<link href="/templates/hydra/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.federginnastica.it/component/search/?Itemid=426&amp;catid=21&amp;id=26204&amp;format=opensearch" rel="search" title="Vai Federazione Ginnastica d'Italia" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?8c0cf65ce990166c9f024a963df63268" rel="stylesheet" type="text/css" />
	<link href="https://www.federginnastica.it/media/com_acymailing/css/module_default.css?v=1596104897" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?e4677108e82b416a16c2b7e75b5f68b3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e4677108e82b416a16c2b7e75b5f68b3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e4677108e82b416a16c2b7e75b5f68b3" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?e4677108e82b416a16c2b7e75b5f68b3" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?c95878148de0cdf0d78107c027cdfb36" type="text/javascript"></script>
	<script src="https://www.federginnastica.it/media/com_acymailing/js/acymailing_module.js?v=51014" type="text/javascript" async="async"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js?e4677108e82b416a16c2b7e75b5f68b3" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=it-IT" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?e4677108e82b416a16c2b7e75b5f68b3" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){WFMediaBox.init({"base":"\/","theme":"standard","mediafallback":0,"mediaselector":"audio,video","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":500,"close":2,"scrolling":"fixed","labels":{"close":"Close","next":"Next","previous":"Previous","cancel":"Cancel","numbers_count":"{{current}} of {{total}}"}});});	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
		acymailingModule['level'] = 'enterprise';
		acymailingModule['reqFieldsformAcymailing29601'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing29601'] = Array('Inserisci un valore per il campo Nome','Inserisci un valore per il campo Ricezione');
acymailingModule['excludeValuesformAcymailing29601'] = [];
acymailingModule['excludeValuesformAcymailing29601']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing29601']['email'] = 'Email';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" type="image/x-icon" href="/templates/hydra/favicon.ico" />
<!-- iPhone standard bookmark icon (57x57px) home screen -->
<link rel="apple-touch-icon" href="/templates/hydra/icon.png" />
<!-- iPhone Retina display icon (114x114px) home screen -->
<link rel="apple-touch-icon" href="/templates/hydra/icon@2x.png" sizes="114x114" />
<!-- Google Fonts -->
    <link href='https://fonts.googleapis.com/css?family=Dosis:300,400,700" rel="stylesheet"' rel='stylesheet' type='text/css'>
<!-- template css -->
<link rel="stylesheet" href="/templates/hydra/stylesheets/app.css" type="text/css" />

<!--[if lt IE 9]>
    <script type="text/javascript" src="/templates/hydra/js/vendor/html5shiv.js"></script>
    <script type="text/javascript" src="/templates/hydra/js/vendor/respond.js"></script>
    <script type="text/javascript" src="/templates/hydra/js/vendor/nwmatcher.js"></script>    
    <script type="text/javascript" src="/templates/hydra/js/vendor/selectivizr.js"></script>
    <script type="text/javascript" src="/templates/hydra/js/vendor/PIE.js"></script>
<![endif]-->
<!-- template js -->

<script src="https://player.vimeo.com/api/player.js"></script>
<script src="/templates/hydra/js/vendor/hammer.min.js"></script>
<script src="/templates/hydra/js/app.min.js"></script>

<!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-89267387-1', 'auto');
                ga('create', 'UA-63515106-1', 'auto', {'name': 'newTracker'});  // New tracker (Global Analytics)
                ga('send', 'pageview');
                ga('newTracker.send', 'pageview'); // Send page view for new tracker (Global Analytics)
            </script>
</head>


<body class=" it-it  news competizioni-nazionali folgaria---motto-viareggio-vince-il-titolo-allieve-del-campionato-d'insieme-2021" data-templatetype="0"  >
    <!-- standard or onepage without assigned class -->
        <!-- Load Standard Template Positions -->
        <!-- Privacy -->
<!-- wrap -->
    <div id="privacy-wrapper" data-grid="wrapper">
        <section id="privacy" data-grid="wrap">        
                    <div class="module">
            
                                            <div data-mod='privacy' data-privacy-days="10">
    <p>Questo sito web utilizza i cookies per offrire una migliore esperienza di navigazione, gestire l'autenticazione e altre funzioni. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, l'utente esprime il suo consenso all’utilizzo dei cookies sul suo dispositivo.</p>&nbsp;<a class="button policy" href="/privacy.html">Visualizza la Privacy Policy </a>
    <a class="button ok">Approvo</a>
</div>
            
                        
		</div>
	
        </section>
    </div>

<!-- Fixed -->




<!-- Splash AND Skin -->
        
        
        <!-- Toolbar -->
        
                        <!-- full -->
            <section id="toolbar" data-grid="full">
                                                
                                <div class="module-mobileMenuIcon ">
            
                                            
<div id="menu-266" class="hamburger" data-mod="hamburger" data-hamburger="mobile"></div>            
                        
		</div>
	
                                
                                <div class="module-paninoHP">
            
                                            
<div data-mod="mixedmenu" data-mobile="drop1" data-desktop="lightboxd" data-mixedmenu-id="menu-350" >

    <ul class="mixedmenu" data-mixedmenu="root"
            >
    <li class="item-101"><a class=" immagine" href="/" ><img src="/images/casetta-home.png" alt="Home" /></a></li><li class="item-451 divider deeper parent"><span class="separator">
	La Federazione</span>
<ul class="nav-child unstyled small"><li class="item-455"><a href="/la-federazione/presentazione.html" >Presentazione</a></li><li class="item-456"><a href="/la-federazione/saluto-del-presidente.html" >Saluto del Presidente</a></li><li class="item-457"><a href="/la-federazione/la-storia.html" >La storia</a></li><li class="item-588"><a href="/la-federazione/organigramma-federale.html" >Organigramma federale</a></li><li class="item-430"><a href="/la-federazione/comitati-regionali.html" >Comitati Regionali</a></li><li class="item-458"><a href="/la-federazione/redazione.html" >Redazione</a></li><li class="item-459"><a href="/la-federazione/marketing.html" >Marketing</a></li><li class="item-498"><a href="/la-federazione/cerca-una-società.html" >Cerca una società</a></li><li class="item-778"><a href="/la-federazione/prima-affiliazione.html" >Prima Affiliazione</a></li></ul></li><li class="item-452 divider deeper parent"><span class="separator">
	La Ginnastica</span>
<ul class="nav-child unstyled small"><li class="item-460"><a class=" maschile" href="/la-ginnastica/maschile.html" >Maschile</a></li><li class="item-461"><a class=" femminile" href="/la-ginnastica/femminile.html" >Femminile</a></li><li class="item-462"><a class=" ritmica" href="/la-ginnastica/ritmica.html" >Ritmica</a></li><li class="item-463"><a class=" aerobica" href="/la-ginnastica/aerobica.html" >Aerobica</a></li><li class="item-464"><a class=" trampolino" href="/la-ginnastica/trampolino-elastico.html" >Trampolino elastico</a></li><li class="item-465"><a class=" pertutti" href="/la-ginnastica/ginnastica-per-tutti.html" >Ginnastica per tutti</a></li><li class="item-817"><a class=" fitness" href="/salute-fitness.html" >Salute &amp; Fitness</a></li></ul></li><li class="item-426 current active"><a href="/news.html" >News</a></li><li class="item-428 divider deeper parent"><span class="separator">
	Documenti e Circolari</span>
<ul class="nav-child unstyled small"><li class="item-466"><a href="/documenti/documenti-federali.html" >Documenti Federali</a></li><li class="item-677 parent"><a href="/documenti/circolari.html" >Circolari </a></li><li class="item-468"><a href="/documenti/antidoping.html" >Antidoping</a></li><li class="item-469"><a href="/documenti/bollettini-fig-ueg.html" >Bollettini FIG/UEG</a></li><li class="item-746"><a href="/documenti/assicurazione-multirischi.html" >Assicurazione multirischi</a></li></ul></li><li class="item-453 divider deeper parent"><span class="separator">
	Formazione</span>
<ul class="nav-child unstyled small"><li class="item-470 parent"><a href="/formazione/centro-didattico-e-ricerche-–-cedir.html" >Centro Didattico e Ricerche – CeDiR</a></li><li class="item-471"><a href="/formazione/formazione-giudici.html" >Formazione Giudici</a></li><li class="item-475"><a href="/formazione/calendario-corsi-e-moduli.html" >Calendario, Corsi e Moduli</a></li><li class="item-427 parent"><a href="/formazione/settore-scuola.html" >Settore Scuola – Università</a></li></ul></li><li class="item-786 divider deeper parent"><span class="separator">
	Calendario e Risultati </span>
<ul class="nav-child unstyled small"><li class="item-477"><a href="/calendario-e-risultati/calendario-gare.html" >Calendario gare</a></li><li class="item-785"><a href="/calendario-e-risultati/classifiche-gare.html" >Classifiche Gare</a></li></ul></li><li class="item-823 divider deeper parent"><span class="separator">
	Media</span>
<ul class="nav-child unstyled small"><li class="item-431"><a href="/media-fgi/photogallery.html" >Photogallery</a></li><li class="item-678 parent"><a href="/media-fgi/videogallery.html" >Videogallery</a></li><li class="item-673"><a href="/media-fgi/rivista-il-ginnasta.html" >Rivista Il Ginnasta</a></li><li class="item-674"><a href="/media-fgi/rivista-fgi-news.html" >Rivista FGI News</a></li><li class="item-617"><a href="/media-fgi/rassegna-stampa.html" >Rassegna Stampa</a></li><li class="item-646 parent"><a href="/media-fgi/accrediti.html" >Accrediti</a></li></ul></li><li class="item-480"><a href="/giustizia-federale.html" >Giustizia Federale</a></li><li class="item-488"><a href="/federazione-trasparente.html" >Federazione Trasparente</a></li>    </ul>
    
</div>
            
                        
		</div>
	
                                                </section>
                    
        <!-- Header | Nav -->
        <!-- YES: nav in header -->
            <!-- Header AND Nav -->
            

                        <!-- full -->
            <div id="headernav" data-grid="full"><!-- Row -->
                                    <div id="header-wrapper" data-hn="h"><!-- Col -->
                        <header id="header" data-grid="wrap" data-row="nested"><!-- Row -->
                            <!-- Cols -->
                                            
                                            <div class="module-video-toolbar">
            
                                            

<div class="custom-video-toolbar"  >
	<div class="logo"><a href="/"><img src="/images/logo-fgi_circolare.png" alt="logo fgi" /></a>
<h3><a href="/">Federazione Ginnastica d&rsquo;Italia</a></h3>
</div>

<div class="freddy"><a target="_blank" href="https://www.freddy.com/"><img src="/images/freddy-logo.png" alt="freddy logo" /></a></div>

<div class="socialSearch">
<div class="social">

<a href="https://www.facebook.com/federginnastica/" target="_blank" class="fb"></a> 

<a href="https://twitter.com/federginnastica" target="_blank" class="tw"></a> 

<!--a href="/cerca.html" target="_blank" class="gp"></a-->

<a href="https://www.instagram.com/federginnastica/" target="_blank" class="ig"></a> 

<a href="https://www.youtube.com/user/FGIfederginnastica" target="_blank" class="yt"></a> 

<a href="/cerca.html" class="search"></a> 

<!-- 		<div class="moduletable-cerca">
						<div class="search-cerca">
	<form action="/news.html" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="435" />
                <input type="hidden" name="areas[0]" value="category_16" />
                <input type="hidden" name="areas[1]" value="category_24" />
                <input type="hidden" name="areas[2]" value="category_31" />
                <input type="hidden" name="areas[3]" value="category_37" />
                <input type="hidden" name="areas[4]" value="category_39" />
                <input type="hidden" name="areas[5]" value="category_17" />
                <input type="hidden" name="areas[6]" value="category_19" />
                <input type="hidden" name="areas[7]" value="category_20" />
                <input type="hidden" name="areas[8]" value="category_21" />
                <input type="hidden" name="areas[9]" value="category_22" />
                <input type="hidden" name="areas[10]" value="category_23" />
                <input type="hidden" name="areas[11]" value="category_25" />
                <input type="hidden" name="areas[12]" value="category_26" />
                <input type="hidden" name="areas[13]" value="category_28" />
                <input type="hidden" name="areas[14]" value="category_29" />
                <input type="hidden" name="areas[15]" value="category_38" />
                <input type="hidden" name="areas[16]" value="category_18" />
                <input type="hidden" name="areas[17]" value="category_27" />
        	</form>
</div>
		</div>
	 -->

		<div class="moduletable-mobileMenuIcon ">
						
<div id="menu-350" class="hamburger" data-mod="hamburger" data-hamburger="both"></div>		</div>
	

</div>



</div></div>
            
                        
		</div>
	
                                                                                    </header>
                    </div>
                                                    <div id="nav-wrapper" data-hn="n"><!-- Col -->
                        <nav id="nav" data-row="nested"><!-- Row -->
                            <!-- Cols -->
                                            
                                            <div class="module-menu">
            
                                            
<div data-mod="mixedmenu" data-mobile="offcanvasright" data-desktop="dropcf" data-mixedmenu-id="menu-266" >

    <ul class="mixedmenu" data-mixedmenu="root"
            >
    <li class="item-101"><a class=" immagine" href="/" ><img src="/images/casetta-home.png" alt="Home" /></a></li><li class="item-451 divider deeper parent"><span class="separator">
	La Federazione</span>
<ul class="nav-child unstyled small"><li class="item-455"><a href="/la-federazione/presentazione.html" >Presentazione</a></li><li class="item-456"><a href="/la-federazione/saluto-del-presidente.html" >Saluto del Presidente</a></li><li class="item-457"><a href="/la-federazione/la-storia.html" >La storia</a></li><li class="item-588"><a href="/la-federazione/organigramma-federale.html" >Organigramma federale</a></li><li class="item-430"><a href="/la-federazione/comitati-regionali.html" >Comitati Regionali</a></li><li class="item-458"><a href="/la-federazione/redazione.html" >Redazione</a></li><li class="item-459"><a href="/la-federazione/marketing.html" >Marketing</a></li><li class="item-498"><a href="/la-federazione/cerca-una-società.html" >Cerca una società</a></li><li class="item-778"><a href="/la-federazione/prima-affiliazione.html" >Prima Affiliazione</a></li></ul></li><li class="item-452 divider deeper parent"><span class="separator">
	La Ginnastica</span>
<ul class="nav-child unstyled small"><li class="item-460"><a class=" maschile" href="/la-ginnastica/maschile.html" >Maschile</a></li><li class="item-461"><a class=" femminile" href="/la-ginnastica/femminile.html" >Femminile</a></li><li class="item-462"><a class=" ritmica" href="/la-ginnastica/ritmica.html" >Ritmica</a></li><li class="item-463"><a class=" aerobica" href="/la-ginnastica/aerobica.html" >Aerobica</a></li><li class="item-464"><a class=" trampolino" href="/la-ginnastica/trampolino-elastico.html" >Trampolino elastico</a></li><li class="item-465"><a class=" pertutti" href="/la-ginnastica/ginnastica-per-tutti.html" >Ginnastica per tutti</a></li><li class="item-817"><a class=" fitness" href="/salute-fitness.html" >Salute &amp; Fitness</a></li></ul></li><li class="item-426 current active"><a href="/news.html" >News</a></li><li class="item-428 divider deeper parent"><span class="separator">
	Documenti e Circolari</span>
<ul class="nav-child unstyled small"><li class="item-466"><a href="/documenti/documenti-federali.html" >Documenti Federali</a></li><li class="item-677 parent"><a href="/documenti/circolari.html" >Circolari </a></li><li class="item-468"><a href="/documenti/antidoping.html" >Antidoping</a></li><li class="item-469"><a href="/documenti/bollettini-fig-ueg.html" >Bollettini FIG/UEG</a></li><li class="item-746"><a href="/documenti/assicurazione-multirischi.html" >Assicurazione multirischi</a></li></ul></li><li class="item-453 divider deeper parent"><span class="separator">
	Formazione</span>
<ul class="nav-child unstyled small"><li class="item-470 parent"><a href="/formazione/centro-didattico-e-ricerche-–-cedir.html" >Centro Didattico e Ricerche – CeDiR</a></li><li class="item-471"><a href="/formazione/formazione-giudici.html" >Formazione Giudici</a></li><li class="item-475"><a href="/formazione/calendario-corsi-e-moduli.html" >Calendario, Corsi e Moduli</a></li><li class="item-427 parent"><a href="/formazione/settore-scuola.html" >Settore Scuola – Università</a></li></ul></li><li class="item-786 divider deeper parent"><span class="separator">
	Calendario e Risultati </span>
<ul class="nav-child unstyled small"><li class="item-477"><a href="/calendario-e-risultati/calendario-gare.html" >Calendario gare</a></li><li class="item-785"><a href="/calendario-e-risultati/classifiche-gare.html" >Classifiche Gare</a></li></ul></li><li class="item-823 divider deeper parent"><span class="separator">
	Media</span>
<ul class="nav-child unstyled small"><li class="item-431"><a href="/media-fgi/photogallery.html" >Photogallery</a></li><li class="item-678 parent"><a href="/media-fgi/videogallery.html" >Videogallery</a></li><li class="item-673"><a href="/media-fgi/rivista-il-ginnasta.html" >Rivista Il Ginnasta</a></li><li class="item-674"><a href="/media-fgi/rivista-fgi-news.html" >Rivista FGI News</a></li><li class="item-617"><a href="/media-fgi/rassegna-stampa.html" >Rassegna Stampa</a></li><li class="item-646 parent"><a href="/media-fgi/accrediti.html" >Accrediti</a></li></ul></li><li class="item-480"><a href="/giustizia-federale.html" >Giustizia Federale</a></li><li class="item-488"><a href="/federazione-trasparente.html" >Federazione Trasparente</a></li>    </ul>
    
</div>
            
                        
		</div>
	
                                                                                    </nav>
                    </div>
                            </div>
                    
        <!-- Breadcrumb -->
        

                        <!-- wrap -->
            <div id="breadcrumb-wrapper" data-grid="wrapper">
                <section id="breadcrumb" data-grid="wrap">
                                                        
                                    <div class="module-breadcrumb">
            
                                            
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb-breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Home						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/news.html" class="pathway">
						<span itemprop="name">
							News						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/news/21-competizioni-nazionali.html" class="pathway">
						<span itemprop="name">
							Competizioni Nazionali						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					Folgaria - Motto Viareggio vince il titolo Allieve del Campionato d'Insieme 2021				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>
            
                        
		</div>
	
                                                            </section>
            </div>
        
    
        <!-- Sponsor-top -->
        

        <!-- Top-a -->
        

        <!-- Top-b -->
        

        <!-- Top-c -->
        
        
        <!-- Top-c2 -->
        
        
        <!-- Top-d -->
        

        <!-- Sponsor-mid -->
        


        <!-- Message -->
        <div id="message-wrapper" data-grid="wrapper">
    <section id="message" data-grid="wrap">
        <div id="system-message-container">
	</div>

    </section>
</div>        
        <!-- ...MAIN... -->
        <!-- Left + Content + Right -->
                <!-- wrap -->
        <div id="main-wrapper" data-grid="wrapper">
            <main data-grid="wrap">
                <div id="content" data-main="c">
                    <!-- Main-top -->
                    
    <section id="main-top">
                                
                        <div class="module-cercaInterno-piccoli">
            
                                            <div class="search-cercaInterno-piccoli">
	<form action="/news.html" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="893" />
        	</form>
</div>
            
                        
		</div>
	
                        
                        <div class="module-categorie-news">
            
                                                <h3> Categorie News</h3>
                                

<div class="custom-categorie-news"  >
	<div class="container-categorie">
<p class="categoria"><a href="/attività-federale.html" class="cat">Attività Federale</a></p>
<p class="categoria"><a href="/news/28-competizioni-internazionali.html" class="cat">Competizioni Internazionali</a></p>
<p class="categoria"><a href="/news/21-competizioni-nazionali.html" class="cat">Competizioni Nazionali</a></p>
<p class="categoria"><a href="/news/25-europei.html" class="cat">Europei</a></p>
<p class="categoria"><a href="/news/17-eventi-e-convegni.html" class="cat">Eventi e Convegni</a></p>
<p class="categoria"><a href="/news/19-giochi-olimpici.html" class="cat">Giochi Olimpici</a></p>
<p class="categoria"><a href="/news/20-incontri-internazionali.html" class="cat">Incontri Internazionali</a></p>
<p class="categoria"><a href="/news/23-informative.html" class="cat">Informative</a></p>
<p class="categoria"><a href="/news/22-interviste.html" class="cat">Interviste</a></p>
<p class="categoria"><a href="/news/27-mondiali.html" class="cat">Mondiali</a></p>
<p class="categoria"><a href="/news/29-rassegna-stampa.html" class="cat">Rassegna Stampa</a></p>
<p class="categoria"><a href="/news/26-world-cup.html" class="cat">World Cup</a></p>
<p class="categoria"><a href="/news/38-informazioni.html" class="cat">Informazioni</a></p>
</div></div>
            
                        
		</div>
	
                        </section>
                    <!-- Component -->
                        <section id="component">
        
<div class="article ">

    <div class="item-page">
        <!-- TITOLO PAGINA -->
                <!-- TITOLO PAGINA /-->
        <!-- PAGINAZIONE -->
                <!-- PAGINAZIONE /-->
        <!-- ICONA STAMPA -->
                <!-- ICONA STAMPA /-->
        
                <div class="page-header">
            <!-- SOCIAL -->
            <div class="share" data-mod="share" data-share-api="AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE" data-share-url="https://www.federginnastica.it/news/21-competizioni-nazionali/26204-folgaria-insieme-allieve.html">    <ul class="pp-secondary-share-link">		<li class="li-fb">
											<a href="https://www.facebook.com/dialog/feed?app_id=268701440194621&link=https://www.federginnastica.it/news/21-competizioni-nazionali/26204-folgaria-insieme-allieve.html&caption=Il+weekend+di+gara+al+Palaghiaccio+si+%C3%A8+aperto+con+il+Campionato+Nazionale+d%27Insieme+Allieve+di+Ginnastica+Ritmica%2C+in+scena+questo+pomeriggio+a+Folgaria%2C+in+provincia+di+Trento%2C+con...&picture=https://www.federginnastica.it/images/phocagallery/2021/3-RITMICA/GARE_NAZIONALI/ASSOLUTI/podio_allieve.jpg&name=Folgaria+-+Motto+Viareggio+vince+il+titolo+Allieve+del+Campionato+d%27Insieme+2021&description=Il+weekend+di+gara+al+Palaghiaccio+si+%C3%A8+aperto+con+il+Campionato+Nazionale+d%27Insieme+Allieve+di+Ginnastica+Ritmica%2C+in+scena+questo+pomeriggio+a+Folgaria%2C+in+provincia+di+Trento%2C+con+l%27organizzazione+della+Federazione+Ginnastica+d%27Italia%2C+dell%27official+partner+della+Federginnastica%2C+Trentino+Marketing%2C+dell%E2%80%99Azienda+per+il+Turismo+Alpe+Cimbra+e+della+ASD+Gym+Club+Ala+di+Trento%2C+in+collaborazione...&redirect_uri=http://federginnastica.it"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-facebook"></span>
											</a>
										</li>		<li class="li-tw">
										  <a  id="twitterhref" data-share-social="tw" href="https://twitter.com/share?text=Folgaria+-+Motto+Viareggio+vince+il+titolo+Allieve+del+Campionato+d%27Insieme+2021&hashtags=FederGinnastica" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
								                <span class="icon-twitter"></span>
										  </a>
										</li>     <li class="li-pin">
                                        <a href="https://www.pinterest.com/pin/create/button/"
                                           data-pin-do="buttonBookmark"
                                           data-pin-custom="true"
                                           data-pin-description="Il+weekend+di+gara+al+Palaghiaccio+si+%C3%A8+aperto+con+il+Campionato+Nazionale+d%27Insieme+Allieve+di+Ginnastica+Ritmica%2C+in+scena+questo+pomeriggio+a+Folgaria%2C+in+provincia+di+Trento%2C+con..."
                                           data-pin-media="https://www.federginnastica.it/images/phocagallery/2021/3-RITMICA/GARE_NAZIONALI/ASSOLUTI/podio_allieve.jpg"
                                           data-pin-url="https://www.federginnastica.it/news/21-competizioni-nazionali/26204-folgaria-insieme-allieve.html">
                                            <span class="icon-pinterest"></span>
                                        </a>
                                    </li>
                   		<li class="li-go">
										<a href="https://plus.google.com/share?url=https://www.federginnastica.it/news/21-competizioni-nazionali/26204-folgaria-insieme-allieve.html"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-googleplus"></span>
										</a>
										</li>		<li class="li-email">
											<a href="mailto:?subject=Folgaria - Motto Viareggio vince il titolo Allieve del Campionato d'Insieme 2021&body=Leggi l'articolo https://www.federginnastica.it/news/21-competizioni-nazionali/26204-folgaria-insieme-allieve.html" >
												<span class="icon-email"></span>
											</a>
				 						</li>
									</ul>
						</div>
						            <!-- SOCIAL /-->
            <!-- IMMAGINE -->
                        <div data-mod="slider" data-slidertype="slide" data-slidercontrols="arrows" data-slidertimer="6">
                                <div data-slider="slide" data-crop="16-9">
                    <img src="/images/phocagallery/2021/3-RITMICA/GARE_NAZIONALI/ASSOLUTI/podio_allieve.jpg" />
                </div>
                            </div>
                        <!-- IMMAGINE /-->            
            <!-- TITOLO -->
            <h2>
                                Folgaria - Motto Viareggio vince il titolo Allieve del Campionato d'Insieme 2021                            </h2>
            <!-- TITOLO /-->
            <!-- DATA DI PUBBLICAZIONE -->
                        <dd class="published">
                <span class="icon-calendar"></span> 02 Luglio 2021            </dd>
                        <!-- DATA DI PUBBLICAZIONE /-->
            <!-- ETICHETTA -->
                        <!-- ETICHETTA /-->
            <!-- STATO -->
                                                <!-- STATO /-->
        </div>
                <!-- ICONE -->
                                <!-- ICONE /-->
        
                <div class="article-info muted">
            <dl class="article-info">
                <!-- AUTORE -->
                                <!-- AUTORE /-->
                <!-- CATEGORIA PARENT -->
                                <!-- CATEGORIA PARENT /-->
                <!-- CATEGORIA -->
                                <!-- CATEGORIA /-->                
                                <!-- DATA DI MODIFICA -->
                                <!-- DATA DI MODIFICA /-->
                <!-- DATA DI CREAZIONE -->
                                <!-- DATA DI CREAZIONE /-->
                <!-- VISUALIZZAZIONI -->
                                <!-- VISUALIZZAZIONI /-->
                            </dl>
        </div>
                
                
                <!-- LINKS -->
                <!-- LINKS /-->
                
                                <!-- TESTO -->
        <p style="text-align: justify;">Il weekend di gara al Palaghiaccio si è aperto con il Campionato Nazionale d'Insieme Allieve di Ginnastica Ritmica, in scena questo pomeriggio a Folgaria, in provincia di Trento, con l'organizzazione della Federazione Ginnastica d'Italia, dell'official partner della Federginnastica, Trentino Marketing, dell’Azienda per il Turismo Alpe Cimbra e della ASD Gym Club Ala di Trento, in collaborazione con la delegazione provinciale FGI di Trento.</p>
<p style="text-align: justify;">Il titolo di categoria con le 5 funi se lo è aggiudicato la Raffaello Motto di Viareggio (punteggio di finale 14.100), che ha relegato al secondo posto l'Armonia d'Abruzzo di Chieti (13.900 pt.). Medaglia di bronzo, infine, le giovani romagnole dell'Endas Cervia (13.850 pt.). Ai piedi del podio è finita l'Eurogymnica Torino, a seguire troviamo Udinese, Ritmica Futura, Sport Giocando e Ginnastica E. Riboli.</p>
<p style="text-align: justify;">Erano in totale 23 i gruppi, provenienti da tutta Italia e applauditi dagli spalti in un palazzetto finalmente aperto al pubblico, seppur in maniera ridotta, che hanno partecipato al Campionato d'Insieme Allieve. Soltanto le prime otto, dopo la fase di qualificazione che ha aperto la gara, hanno strappato il pass per la finale che ha assegnato il titolo 2021.</p>
<p style="text-align: justify;">Alle premiazioni hanno partecipato Micaela Baroni, Delegata provinciale FGI di Trento, Arianna Toller, Referente per le partnership e i grandi eventi di Alpe Cimbra, e Marco Dalla Riva, Referente per le partnership e i grandi eventi di Trentino Marketing. Grande ospite del weekend dei piccoli attrezzi, la Squadra Nazionale azzurra, in preparazione ai Giochi Olimpici nel collegiale di Follonica, a meno di un mese dalla rassegna di Tokyo. I cinque avieri dell'Aeronautica Militare – Alessia Maurelli, Martina Centofanti, Agnese Duranti, Martina Santandrea e Daniela Mogurean – si sono esibite con i due esercizi alle 5 palle, sulle note di Ninja di Maxime Rodriguez, e con 3 cerchi e 4 clavette, su Tree of life suite di Roberto Cacciapaglia, sotto lo sguardo della Direttrice Tecnica Emanuela Maccarani, dell'allenatrice Olga Tishina e di tutto lo staff dell’Accademia Internazionale di Desio.</p>
<p style="text-align: justify;">Appuntamento a domani 3 luglio: la gara riprenderà alle ore 9:00 con le qualificazioni dei Campionati d'Insieme Giovanile e Open, in diretta sul canale Youtube della FGI. Dalle 19:10, invece, si aprirà il Concorso Generale dei Campionati Italiani Assoluti, in diretta sul sito di Gazzetta.it.</p>
<div class="documenti-statici">
<p><a href="https://www.gymresult.it/live/bba52cbb-d854-11eb-9431-3cecef2275de" target="_blank" rel="noopener">Finale Campionato d'Insieme Allieve</a></p>
</div>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/xqDmh1T-W_k" width="500" height="315" allowfullscreen="allowfullscreen" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"></iframe></p>        <!-- TESTO /-->
        
                                                 </div>

    <div class="modules-bottom-article">	 
            </div>

</div><!--fine div article  --> 
<div class="side">
    <div class="modules-side-article">	 
                <div class="module-newsRight">
            
                                                <h3> Ultime News</h3>
                                <div data-mod="pp" data-pp-type="secondary"  >
				<div   data-pp="secondary" data-pp-mode="default"   data-pp-timer="off" data-pp-timer-duration="0"  class="blocco-da-4"><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Folgaria – Gli Assoluti di Ritmica in diretta su Gazzetta.it. Tutto il campionato di Insieme live..." href="/news/21-competizioni-nazionali/26203-folgaria-–-gli-assoluti-di-ritmica-in-diretta-su-gazzetta-it-tutto-il-campionato-di-insieme-live-su-youtube-fgi.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_IMG_1133.jpg" alt="IMG_1133" title="IMG_1133"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Folgaria &ndash; Gli Assoluti di Ritmica in diretta su Gazzetta.it. Tutto il campionato di Insieme live..." href="/news/21-competizioni-nazionali/26203-folgaria-–-gli-assoluti-di-ritmica-in-diretta-su-gazzetta-it-tutto-il-campionato-di-insieme-live-su-youtube-fgi.html">Folgaria – Gli Assoluti di Ritmica in diretta su Gazzetta.it. Tutto il campionato di Insieme live...</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Padova - Intenso weekend con la finale del Campionato Individuale e di Specialità di Artistica..." href="/news/21-competizioni-nazionali/25708-padova-intenso-weekend-con-la-finale-del-campionato-individuale-e-di-specialità-di-artistica-maschile.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_podio_ccm.jpg" alt="podio_ccm" title="podio_ccm"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Padova - Intenso weekend con la finale del Campionato Individuale e di Specialit&agrave; di Artistica..." href="/news/21-competizioni-nazionali/25708-padova-intenso-weekend-con-la-finale-del-campionato-individuale-e-di-specialità-di-artistica-maschile.html">Padova - Intenso weekend con la finale del Campionato Individuale e di Specialità di Artistica...</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Desio – Serie B: Polisportiva Varese, Club Giardino e Fortebraccio promosse in A2" href="/news/21-competizioni-nazionali/25706-desio-–-serie-b-polisportiva-varese,-club-giardino-e-fortebraccio-promosse-in-a2.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_20201011FC3_6815-b.jpg" alt="20201011FC3_6815-b" title="20201011FC3_6815-b"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Desio &ndash; Serie B: Polisportiva Varese, Club Giardino e Fortebraccio promosse in A2" href="/news/21-competizioni-nazionali/25706-desio-–-serie-b-polisportiva-varese,-club-giardino-e-fortebraccio-promosse-in-a2.html">Desio – Serie B: Polisportiva Varese, Club Giardino e Fortebraccio promosse in A2</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Desio - Serie A1, le migliori sei squadre volano in Final Six. Fabriano domina la tappa" href="/news/21-competizioni-nazionali/25705-desio-serie-a1,-le-migliori-sei-squadre-volano-in-final-six-fabriano-domina-la-tappa.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_podio_serie_a1.jpg" alt="podio_serie_a1" title="podio_serie_a1"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Desio - Serie A1, le migliori sei squadre volano in Final Six. Fabriano domina la tappa" href="/news/21-competizioni-nazionali/25705-desio-serie-a1,-le-migliori-sei-squadre-volano-in-final-six-fabriano-domina-la-tappa.html">Desio - Serie A1, le migliori sei squadre volano in Final Six. Fabriano domina la tappa</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article></div></div><div class="news_link_archivio">
	<a title="Tutte le notizie" href="/news.html">Tutte le notizie</a>
</div>
            
                        
		</div>
	    </div>

        
</div>

    </section>
                    <!-- Main-mid -->
                    
                    <!-- Main-bottom -->
                    
                </div>
            </main>
        </div>
    


<!-- Component only -->

        <!-- Bottom-a -->
        
        
        <!-- Bottom-a2 -->
        

        <!-- Bottom-b -->
        

        <!-- Bottom-c -->
        
        
        <!-- Bottom-d -->
        

        <!-- Sponsor-bottom -->
        

        <!-- Footer -->
        

                        <!-- wrap -->
            <div id="footer-wrapper" data-grid="wrapper">
                <footer id="footer" data-grid="wrap">
                                                        
                                    <div class="module-info-footer">
            
                                            

<div class="custom-info-footer"  >
	<h3>FEDERAZIONE GINNASTICA D’ITALIA</h3>
<p>Palazzo delle Federazioni Sportive Nazionali<br /> Viale Tiziano n° 70 - 00196 ROMA<br /> Tel. 06.879750 - Fax 06.87975003<br />P.IVA: 01385631005<br />C.F. 05299330588<br /><a href="/contatti.html" target="_self">Indirizzi e-mail</a></p>
<div class="social"><a class="fb" href="https://www.facebook.com/federginnastica/" target="_blank" rel="noopener"></a> <a class="tw" href="https://twitter.com/federginnastica" target="_blank" rel="noopener"></a> <!--a href="/cerca.html" target="_blank" class="gp"></a--> <a class="ig" href="https://www.instagram.com/federginnastica/" target="_blank" rel="noopener"></a> <a class="yt" href="https://www.youtube.com/user/FGIfederginnastica" target="_blank" rel="noopener"></a></div>
<p></p>
<p>Testata registrata presso il Tribunale di Roma in data 3.5.2012 n. 119/2012.<br /> Iscrizione al Registro degli Operatori di Comunicazione n. 22788</p>
<p></p>
<p class="logo"><a href="http://www.coni.it/it/" target="_blank" rel="noopener"><img src="/images/logo-coni-w.png" alt="coni logo" /></a></p></div>
            
                        
		</div>
	
                                    
                                    <div class="module-ToTop">
            
                                            

<div class="custom-ToTop"  >
	<p><a href="#" class="to-top">Torna su</a>&nbsp;</p></div>
            
                        
		</div>
	
                                    
                                    <div class="module-nl">
            
                                                <h3> ISCRIVITI ALLA NEWSLETTER</h3>
                                <div class="acymailing_module-nl" id="acymailing_module_formAcymailing29601">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing29601"  >
		<form id="formAcymailing29601" action="/news.html" onsubmit="return submitacymailingform('optin','formAcymailing29601')" method="post" name="formAcymailing29601"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing29601">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing29601"  style="width:80%" onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" type="text" class="inputbox required" name="user[name]" value="Nome" title="Nome"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing29601">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing29601"  style="width:80%" onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" type="text" class="inputbox required" name="user[email]" value="Email" title="Email"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing29601"><div id="formAcymailing29601-captcha" class='class="" g-recaptcha' data-sitekey="6LetzjAUAAAAANJViYpUyM871CPHH5EaYck3dzC1" data-theme="light" data-size="normal" data-tabindex="0" data-callback="" data-expired-callback="" data-error-callback=""></div>					</div>
				
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing29601'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_308" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.federginnastica.it%2Fnews%2F21-competizioni-nazionali%2F26204-folgaria-insieme-allieve.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.federginnastica.it%2Fnews%2F21-competizioni-nazionali%2F26204-folgaria-insieme-allieve.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="4,3,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing29601" />
									</div>
		</form>
	</div>
	</div>

            
                        
		</div>
	
                                    
                                    <div class="module-menu">
            
                                            <ul class="nav menu mod-list">
<li class="item-433"><a href="/mappa-del-sito.html" >Mappa del sito</a></li><li class="item-435"><a href="/cerca.html" >Cerca</a></li><li class="item-495"><a href="/news.feed?type=rss" target="_blank" rel="noopener noreferrer">Feed rss</a></li><li class="item-499"><a href="/contatti.html" >Contatti</a></li></ul>
            
                        
		</div>
	
                                    
                                    <div class="module-godesktop">
            
                                            <!--
<div data-mod="godesktop" data-godesktop-days="0">
    <span data-godesktop="text">Vai alla versione Desktop</span>
</div>
-->
<div data-mod="godesktop">
    <form action="?" method="post">
        <input type="hidden" name="desktopSkin" value="1">
        <input type="submit" value="Vai alla versione Desktop">
    </form>
</div>            
                        
		</div>
	
                                                            </footer>
            </div>
        
    
<!-- chiusura div contenitore del sito necessario per abilitare Splash e Skin (se attivate) -->
       
</body>
</html>