




<!DOCTYPE html>
<!--[if lt IE 9]>
<html class="lt-ie9">
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html class="gte-ie9">
<!--<![endif]-->
<head>
	

<base href="http://www.federginnastica.it/news/23-informative/24118-desio-karpushenko-la-mia-passione-per-le-farfalle-maccarani-stage-fuori-dal-comune-speriamo-di-riaverla-presto-in-italia.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Federazione Ginnastica d'Italia, FGI, ginnastica" />
	<meta name="og:image" content="http://www.federginnastica.it/images/phocagallery/2018/news_varie/ritmica_kaerupushenko.jpg" />
	<meta name="og:title" content="Desio - Karpushenko: &quot;la mia passione per le Farfalle&quot;. Maccarani: &quot;Stage fuori dal comune. Speriamo di riaverla presto in Italia&quot;&quot;" />
	<meta name="og:description" content="Questa sera l'allenamento a porte aperte (ore 20.30 Pala Banco Desio, via Agnesi) sarà uno fra i momenti più importanti di questa settimana che va a concludersi. Dallo scorso sabato, infatti, la &quot;casa delle Farfalle&quot; sta ospitando uno stage con Elena Karpushenko, riservato sia alle individualiste az..." />
	<meta name="description" content="Il sito ufficiale della Federazione Ginnastica d'Italia - FGI con tutte le news aggiornate, il programma degli eventi, documenti, foto e video." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Federazione Ginnastica d'Italia - Desio - Karpushenko: &quot;la mia passione per le Farfalle&quot;. Maccarani: &quot;Stage fuori dal comune. Speriamo di riaverla presto in Italia&quot;&quot;</title>
	<link href="/templates/hydra/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.federginnastica.it/component/search/?Itemid=426&amp;catid=23&amp;id=24118&amp;format=opensearch" rel="search" title="Vai Federazione Ginnastica d'Italia" type="application/opensearchdescription+xml" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" type="image/x-icon" href="/templates/hydra/favicon.ico" />
<!-- iPhone standard bookmark icon (57x57px) home screen -->
<link rel="apple-touch-icon" href="/templates/hydra/icon.png" />
<!-- iPhone Retina display icon (114x114px) home screen -->
<link rel="apple-touch-icon" href="/templates/hydra/icon@2x.png" sizes="114x114" />
<!-- Google Fonts -->
    <link href='https://fonts.googleapis.com/css?family=Dosis:300,400,700" rel="stylesheet"' rel='stylesheet' type='text/css'>
<!-- template css -->
<link rel="stylesheet" href="/templates/hydra/stylesheets/app.css" type="text/css" />

<!--[if lt IE 9]>
    <script type="text/javascript" src="/templates/hydra/js/vendor/html5shiv.js"></script>
    <script type="text/javascript" src="/templates/hydra/js/vendor/respond.js"></script>
    <script type="text/javascript" src="/templates/hydra/js/vendor/nwmatcher.js"></script>    
    <script type="text/javascript" src="/templates/hydra/js/vendor/selectivizr.js"></script>
    <script type="text/javascript" src="/templates/hydra/js/vendor/PIE.js"></script>
<![endif]-->
<!-- template js -->

<script src="https://player.vimeo.com/api/player.js"></script>
<script src="/templates/hydra/js/vendor/hammer.min.js"></script>
<script src="/templates/hydra/js/app.min.js"></script>

<!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-89267387-1', 'auto');
                ga('create', 'UA-63515106-1', 'auto', {'name': 'newTracker'});  // New tracker (Global Analytics)
                ga('send', 'pageview');
                ga('newTracker.send', 'pageview'); // Send page view for new tracker (Global Analytics)
            </script>
</head>


<body class=" it-it  news informative desio---karpushenko:-"la-mia-passione-per-le-farfalle".-maccarani:-"stage-fuori-dal-comune.-speriamo-di-riaverla-presto-in-italia""" data-templatetype="0"  >
    <!-- standard or onepage without assigned class -->
        <!-- Load Standard Template Positions -->
        <!-- Privacy -->
<!-- wrap -->
    <div id="privacy-wrapper" data-grid="wrapper">
        <section id="privacy" data-grid="wrap">        
                    <div class="module">
            
                                            <div data-mod='privacy' data-privacy-days="10">
    <p>Questo sito web utilizza i cookies per offrire una migliore esperienza di navigazione, gestire l'autenticazione e altre funzioni. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, l'utente esprime il suo consenso all’utilizzo dei cookies sul suo dispositivo.</p>&nbsp;<a class="button policy" href="/privacy.html">Visualizza la Privacy Policy </a>
    <a class="button ok">Approvo</a>
</div>
            
                        
		</div>
	
        </section>
    </div>

<!-- Fixed -->




<!-- Splash AND Skin -->
        
        
        <!-- Toolbar -->
        
                        <!-- full -->
            <section id="toolbar" data-grid="full">
                                                
                                <div class="module-mobileMenuIcon ">
            
                                            
<div id="menu-266" class="hamburger" data-mod="hamburger" data-hamburger="mobile"></div>            
                        
		</div>
	
                                
                                <div class="module-paninoHP">
            
                                            
<div data-mod="mixedmenu" data-mobile="drop1" data-desktop="lightboxd" data-mixedmenu-id="menu-350" >

    <ul class="mixedmenu" data-mixedmenu="root"
            >
    <li class="item-101"><a class=" immagine" href="/" ><img src="/images/casetta-home.png" alt="Home" /></a></li><li class="item-451 divider deeper parent"><span class="separator">
	La Federazione</span>
<ul class="nav-child unstyled small"><li class="item-455"><a href="/la-federazione/presentazione.html" >Presentazione</a></li><li class="item-456"><a href="/la-federazione/saluto-del-presidente.html" >Saluto del Presidente</a></li><li class="item-457"><a href="/la-federazione/la-storia.html" >La storia</a></li><li class="item-588"><a href="/la-federazione/organigramma-federale.html" >Organigramma federale</a></li><li class="item-430"><a href="/la-federazione/comitati-regionali.html" >Comitati Regionali</a></li><li class="item-458"><a href="/la-federazione/redazione.html" >Redazione</a></li><li class="item-459"><a href="/la-federazione/marketing.html" >Marketing</a></li><li class="item-498"><a href="/la-federazione/cerca-una-società.html" >Cerca una società</a></li><li class="item-778"><a href="/la-federazione/prima-affiliazione.html" >Prima Affiliazione</a></li></ul></li><li class="item-452 divider deeper parent"><span class="separator">
	La Ginnastica</span>
<ul class="nav-child unstyled small"><li class="item-460"><a class=" maschile" href="/la-ginnastica/maschile.html" >Maschile</a></li><li class="item-461"><a class=" femminile" href="/la-ginnastica/femminile.html" >Femminile</a></li><li class="item-462"><a class=" ritmica" href="/la-ginnastica/ritmica.html" >Ritmica</a></li><li class="item-463"><a class=" aerobica" href="/la-ginnastica/aerobica.html" >Aerobica</a></li><li class="item-464"><a class=" trampolino" href="/la-ginnastica/trampolino-elastico.html" >Trampolino elastico</a></li><li class="item-465"><a class=" pertutti" href="/la-ginnastica/ginnastica-per-tutti.html" >Ginnastica per tutti</a></li><li class="item-817"><a class=" fitness" href="/salute-fitness.html" >Salute &amp; Fitness</a></li></ul></li><li class="item-426 current active"><a href="/news.html" >News</a></li><li class="item-428 divider deeper parent"><span class="separator">
	Documenti e Circolari</span>
<ul class="nav-child unstyled small"><li class="item-466"><a href="/documenti/documenti-federali.html" >Documenti Federali</a></li><li class="item-677 parent"><a href="/documenti/circolari.html" >Circolari </a></li><li class="item-468"><a href="/documenti/antidoping.html" >Antidoping</a></li><li class="item-469"><a href="/documenti/bollettini-fig-ueg.html" >Bollettini FIG/UEG</a></li><li class="item-746"><a href="/documenti/assicurazione-multirischi.html" >Assicurazione multirischi</a></li></ul></li><li class="item-453 divider deeper parent"><span class="separator">
	Formazione</span>
<ul class="nav-child unstyled small"><li class="item-470 parent"><a href="/formazione/centro-didattico-e-ricerche-–-cedir.html" >Centro Didattico e Ricerche – CeDiR</a></li><li class="item-471"><a href="/formazione/formazione-giudici.html" >Formazione Giudici</a></li><li class="item-475"><a href="/formazione/calendario-corsi-e-moduli.html" >Calendario, Corsi e Moduli</a></li><li class="item-427 parent"><a href="/formazione/settore-scuola.html" >Settore Scuola – Università</a></li></ul></li><li class="item-786 divider deeper parent"><span class="separator">
	Calendario e Risultati </span>
<ul class="nav-child unstyled small"><li class="item-477"><a href="/calendario-e-risultati/calendario-gare.html" >Calendario gare</a></li><li class="item-785"><a href="/calendario-e-risultati/classifiche-gare.html" >Classifiche Gare</a></li></ul></li><li class="item-823 divider deeper parent"><span class="separator">
	Media</span>
<ul class="nav-child unstyled small"><li class="item-454 parent"><a href="/media-fgi/team-rio-2016.html" >Team Rio 2016</a></li><li class="item-431"><a href="/media-fgi/photogallery.html" >Photogallery</a></li><li class="item-678 parent"><a href="/media-fgi/videogallery.html" >Videogallery</a></li><li class="item-673"><a href="/media-fgi/rivista-il-ginnasta.html" >Rivista Il Ginnasta</a></li><li class="item-674"><a href="/media-fgi/rivista-fgi-news.html" >Rivista FGI News</a></li><li class="item-617"><a href="/media-fgi/rassegna-stampa.html" >Rassegna Stampa</a></li><li class="item-646 parent"><a href="/media-fgi/accrediti.html" >Accrediti</a></li></ul></li><li class="item-480"><a href="/giustizia-federale.html" >Giustizia Federale</a></li><li class="item-488 deeper parent"><a href="/amministrazione-trasparente.html" >Amministrazione Trasparente</a><ul class="nav-child unstyled small"><li class="item-491"><a href="/amministrazione-trasparente/collaboratori-e-consulenti-fgi.html" >Collaboratori e Consulenti FGI</a></li></ul></li>    </ul>
    
</div>
            
                        
		</div>
	
                                                </section>
                    
        <!-- Header | Nav -->
        <!-- YES: nav in header -->
            <!-- Header AND Nav -->
            

                        <!-- full -->
            <div id="headernav" data-grid="full"><!-- Row -->
                                    <div id="header-wrapper" data-hn="h"><!-- Col -->
                        <header id="header" data-grid="wrap" data-row="nested"><!-- Row -->
                                                                        
                                            <div class="module-video-toolbar">
            
                                            

<div class="custom-video-toolbar"  >
	<div class="logo"><a href="/"><img src="/images/logo-fgi.png" alt="logo fgi" /></a>
<h3><a href="/">Federazione Ginnastica d&rsquo;Italia</a></h3>
</div>

<div class="freddy"><a target="_blank" href="https://www.freddy.com/"><img src="/images/freddy-logo.png" alt="freddy logo" /></a></div>

<div class="socialSearch">
<div class="social">

<a href="https://www.facebook.com/federginnastica/" target="_blank" class="fb"></a> 

<a href="https://twitter.com/federginnastica" target="_blank" class="tw"></a> 

<!--a href="/cerca.html" target="_blank" class="gp"></a-->

<a href="https://www.instagram.com/federginnastica/" target="_blank" class="ig"></a> 

<a href="https://www.youtube.com/user/FGIfederginnastica" target="_blank" class="yt"></a> 

<a href="/cerca.html" class="search"></a> 

<!-- 		<div class="moduletable-cerca">
						<div class="search-cerca">
	<form action="/news.html" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="435" />
                <input type="hidden" name="areas[0]" value="category_17" />
                <input type="hidden" name="areas[1]" value="category_18" />
                <input type="hidden" name="areas[2]" value="category_19" />
                <input type="hidden" name="areas[3]" value="category_20" />
                <input type="hidden" name="areas[4]" value="category_21" />
                <input type="hidden" name="areas[5]" value="category_22" />
                <input type="hidden" name="areas[6]" value="category_23" />
                <input type="hidden" name="areas[7]" value="category_24" />
                <input type="hidden" name="areas[8]" value="category_25" />
                <input type="hidden" name="areas[9]" value="category_26" />
                <input type="hidden" name="areas[10]" value="category_27" />
                <input type="hidden" name="areas[11]" value="category_28" />
                <input type="hidden" name="areas[12]" value="category_29" />
                <input type="hidden" name="areas[13]" value="category_31" />
        	</form>
</div>
		</div>
	 -->

		<div class="moduletable-mobileMenuIcon ">
						
<div id="menu-350" class="hamburger" data-mod="hamburger" data-hamburger="both"></div>		</div>
	

</div>



</div></div>
            
                        
		</div>
	
                                            
                                            <div class="module-HeadIMG">
            
                                            

<div class="custom-HeadIMG"  >
	<!--p><img src="/templates/hydra/images/immagine1.jpg" alt="" /></p-->
<div class="background"></div></div>
            
                        
		</div>
	
                                                                                    </header>
                    </div>
                                                    <div id="nav-wrapper" data-hn="n"><!-- Col -->
                        <nav id="nav" data-row="nested"><!-- Row -->
                                                                        
                                            <div class="module-menu">
            
                                            
<div data-mod="mixedmenu" data-mobile="offcanvasright" data-desktop="dropcf" data-mixedmenu-id="menu-266" >

    <ul class="mixedmenu" data-mixedmenu="root"
            >
    <li class="item-101"><a class=" immagine" href="/" ><img src="/images/casetta-home.png" alt="Home" /></a></li><li class="item-451 divider deeper parent"><span class="separator">
	La Federazione</span>
<ul class="nav-child unstyled small"><li class="item-455"><a href="/la-federazione/presentazione.html" >Presentazione</a></li><li class="item-456"><a href="/la-federazione/saluto-del-presidente.html" >Saluto del Presidente</a></li><li class="item-457"><a href="/la-federazione/la-storia.html" >La storia</a></li><li class="item-588"><a href="/la-federazione/organigramma-federale.html" >Organigramma federale</a></li><li class="item-430"><a href="/la-federazione/comitati-regionali.html" >Comitati Regionali</a></li><li class="item-458"><a href="/la-federazione/redazione.html" >Redazione</a></li><li class="item-459"><a href="/la-federazione/marketing.html" >Marketing</a></li><li class="item-498"><a href="/la-federazione/cerca-una-società.html" >Cerca una società</a></li><li class="item-778"><a href="/la-federazione/prima-affiliazione.html" >Prima Affiliazione</a></li></ul></li><li class="item-452 divider deeper parent"><span class="separator">
	La Ginnastica</span>
<ul class="nav-child unstyled small"><li class="item-460"><a class=" maschile" href="/la-ginnastica/maschile.html" >Maschile</a></li><li class="item-461"><a class=" femminile" href="/la-ginnastica/femminile.html" >Femminile</a></li><li class="item-462"><a class=" ritmica" href="/la-ginnastica/ritmica.html" >Ritmica</a></li><li class="item-463"><a class=" aerobica" href="/la-ginnastica/aerobica.html" >Aerobica</a></li><li class="item-464"><a class=" trampolino" href="/la-ginnastica/trampolino-elastico.html" >Trampolino elastico</a></li><li class="item-465"><a class=" pertutti" href="/la-ginnastica/ginnastica-per-tutti.html" >Ginnastica per tutti</a></li><li class="item-817"><a class=" fitness" href="/salute-fitness.html" >Salute &amp; Fitness</a></li></ul></li><li class="item-426 current active"><a href="/news.html" >News</a></li><li class="item-428 divider deeper parent"><span class="separator">
	Documenti e Circolari</span>
<ul class="nav-child unstyled small"><li class="item-466"><a href="/documenti/documenti-federali.html" >Documenti Federali</a></li><li class="item-677 parent"><a href="/documenti/circolari.html" >Circolari </a></li><li class="item-468"><a href="/documenti/antidoping.html" >Antidoping</a></li><li class="item-469"><a href="/documenti/bollettini-fig-ueg.html" >Bollettini FIG/UEG</a></li><li class="item-746"><a href="/documenti/assicurazione-multirischi.html" >Assicurazione multirischi</a></li></ul></li><li class="item-453 divider deeper parent"><span class="separator">
	Formazione</span>
<ul class="nav-child unstyled small"><li class="item-470 parent"><a href="/formazione/centro-didattico-e-ricerche-–-cedir.html" >Centro Didattico e Ricerche – CeDiR</a></li><li class="item-471"><a href="/formazione/formazione-giudici.html" >Formazione Giudici</a></li><li class="item-475"><a href="/formazione/calendario-corsi-e-moduli.html" >Calendario, Corsi e Moduli</a></li><li class="item-427 parent"><a href="/formazione/settore-scuola.html" >Settore Scuola – Università</a></li></ul></li><li class="item-786 divider deeper parent"><span class="separator">
	Calendario e Risultati </span>
<ul class="nav-child unstyled small"><li class="item-477"><a href="/calendario-e-risultati/calendario-gare.html" >Calendario gare</a></li><li class="item-785"><a href="/calendario-e-risultati/classifiche-gare.html" >Classifiche Gare</a></li></ul></li><li class="item-823 divider deeper parent"><span class="separator">
	Media</span>
<ul class="nav-child unstyled small"><li class="item-454 parent"><a href="/media-fgi/team-rio-2016.html" >Team Rio 2016</a></li><li class="item-431"><a href="/media-fgi/photogallery.html" >Photogallery</a></li><li class="item-678 parent"><a href="/media-fgi/videogallery.html" >Videogallery</a></li><li class="item-673"><a href="/media-fgi/rivista-il-ginnasta.html" >Rivista Il Ginnasta</a></li><li class="item-674"><a href="/media-fgi/rivista-fgi-news.html" >Rivista FGI News</a></li><li class="item-617"><a href="/media-fgi/rassegna-stampa.html" >Rassegna Stampa</a></li><li class="item-646 parent"><a href="/media-fgi/accrediti.html" >Accrediti</a></li></ul></li><li class="item-480"><a href="/giustizia-federale.html" >Giustizia Federale</a></li><li class="item-488 deeper parent"><a href="/amministrazione-trasparente.html" >Amministrazione Trasparente</a><ul class="nav-child unstyled small"><li class="item-491"><a href="/amministrazione-trasparente/collaboratori-e-consulenti-fgi.html" >Collaboratori e Consulenti FGI</a></li></ul></li>    </ul>
    
</div>
            
                        
		</div>
	
                                                                                    </nav>
                    </div>
                            </div>
                    
        <!-- Breadcrumb -->
        

                        <!-- wrap -->
            <div id="breadcrumb-wrapper" data-grid="wrapper">
                <section id="breadcrumb" data-grid="wrap">
                                                        
                                    <div class="module-breadcrumb">
            
                                            
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb-breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Home						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/news.html" class="pathway">
						<span itemprop="name">
							News						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/news/23-informative.html" class="pathway">
						<span itemprop="name">
							Informative						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					Desio - Karpushenko: &quot;la mia passione per le Farfalle&quot;. Maccarani: &quot;Stage fuori dal comune. Speriamo di riaverla presto in Italia&quot;&quot;				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>
            
                        
		</div>
	
                                                            </section>
            </div>
        
    
        <!-- Sponsor-top -->
        

        <!-- Top-a -->
        

        <!-- Top-b -->
        

        <!-- Top-c -->
        
        
        <!-- Top-c2 -->
        
        
        <!-- Top-d -->
        

        <!-- Sponsor-mid -->
        


        <!-- Message -->
        <div id="message-wrapper" data-grid="wrapper">
    <section id="message" data-grid="wrap">
        <div id="system-message-container">
	</div>

    </section>
</div>        
        <!-- ...MAIN... -->
        <!-- Left + Content + Right -->
                <!-- wrap -->
        <div id="main-wrapper" data-grid="wrapper">
            <main data-grid="wrap">
                <div id="content" data-main="c">
                    <!-- Main-top -->
                    
    <section id="main-top">
                                
                        <div class="module-cercaInterno-piccoli">
            
                                            <div class="search-cercaInterno-piccoli">
	<form action="/news.html" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="426" />
                <input type="hidden" name="areas[0]" value="category_17" />
                <input type="hidden" name="areas[1]" value="category_19" />
                <input type="hidden" name="areas[2]" value="category_20" />
                <input type="hidden" name="areas[3]" value="category_21" />
                <input type="hidden" name="areas[4]" value="category_22" />
                <input type="hidden" name="areas[5]" value="category_23" />
                <input type="hidden" name="areas[6]" value="category_25" />
                <input type="hidden" name="areas[7]" value="category_26" />
                <input type="hidden" name="areas[8]" value="category_28" />
                <input type="hidden" name="areas[9]" value="category_29" />
                <input type="hidden" name="areas[10]" value="category_38" />
                <input type="hidden" name="areas[11]" value="category_18" />
                <input type="hidden" name="areas[12]" value="category_27" />
        	</form>
</div>
            
                        
		</div>
	
                        
                        <div class="module-categorie-news">
            
                                                <h3> Categorie News</h3>
                                

<div class="custom-categorie-news"  >
	<div class="container-categorie">
<p class="categoria"><a href="/attività-federale.html" class="cat">Attività Federale</a></p>
<p class="categoria"><a href="/news/28-competizioni-internazionali.html" class="cat">Competizioni Internazionali</a></p>
<p class="categoria"><a href="/news/21-competizioni-nazionali.html" class="cat">Competizioni Nazionali</a></p>
<p class="categoria"><a href="/news/25-europei.html" class="cat">Europei</a></p>
<p class="categoria"><a href="/news/17-eventi-e-convegni.html" class="cat">Eventi e Convegni</a></p>
<p class="categoria"><a href="/news/19-giochi-olimpici.html" class="cat">Giochi Olimpici</a></p>
<p class="categoria"><a href="/news/20-incontri-internazionali.html" class="cat">Incontri Internazionali</a></p>
<p class="categoria"><a href="/news/23-informative.html" class="cat">Informative</a></p>
<p class="categoria"><a href="/news/22-interviste.html" class="cat">Interviste</a></p>
<p class="categoria"><a href="/news/27-mondiali.html" class="cat">Mondiali</a></p>
<p class="categoria"><a href="/news/29-rassegna-stampa.html" class="cat">Rassegna Stampa</a></p>
<p class="categoria"><a href="/news/26-world-cup.html" class="cat">World Cup</a></p>
<p class="categoria"><a href="/news/38-informazioni.html" class="cat">Informazioni</a></p>
</div></div>
            
                        
		</div>
	
                        </section>
                    <!-- Component -->
                        <section id="component">
        
<div class="article ">

    <div class="item-page">
        <!-- TITOLO PAGINA -->
                <!-- TITOLO PAGINA /-->
        <!-- PAGINAZIONE -->
                <!-- PAGINAZIONE /-->
        <!-- ICONA STAMPA -->
                <!-- ICONA STAMPA /-->
        
                <div class="page-header">
            <!-- SOCIAL -->
            <div class="share" data-mod="share" data-share-api="AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE" data-share-url="http://www.federginnastica.it/news/23-informative/24118-desio-karpushenko-la-mia-passione-per-le-farfalle-maccarani-stage-fuori-dal-comune-speriamo-di-riaverla-presto-in-italia.html">    <ul class="pp-secondary-share-link">		<li class="li-fb">
											<a href="https://www.facebook.com/dialog/feed?app_id=268701440194621&link=http://www.federginnastica.it/news/23-informative/24118-desio-karpushenko-la-mia-passione-per-le-farfalle-maccarani-stage-fuori-dal-comune-speriamo-di-riaverla-presto-in-italia.html&caption=Questa+sera+l%27allenamento+a+porte+aperte+%28ore+20.30+Pala+Banco+Desio%2C+via+Agnesi%29+sar%C3%A0+uno+fra+i+momenti+pi%C3%B9+importanti+di+questa+settimana+che+va+a+concludersi.+Dallo+scorso+sabato%2C+infatti%2C+la...&picture=http://www.federginnastica.it/images/phocagallery/2018/news_varie/ritmica_kaerupushenko.jpg&name=Desio+-+Karpushenko%3A+%22la+mia+passione+per+le+Farfalle%22.+Maccarani%3A+%22Stage+fuori+dal+comune.+Speriamo+di+riaverla+presto+in+Italia%22%22&description=Questa+sera+l%27allenamento+a+porte+aperte+%28ore+20.30+Pala+Banco+Desio%2C+via+Agnesi%29+sar%C3%A0+uno+fra+i+momenti+pi%C3%B9+importanti+di+questa+settimana+che+va+a+concludersi.+Dallo+scorso+sabato%2C+infatti%2C+la+%22casa+delle+Farfalle%22+sta+ospitando+uno+stage+con+Elena+Karpushenko%2C+riservato+sia+alle+individualiste+azzurre%2C+sia+alla+Squadra+nazionale.+La+grande+tecnica+russa+di+fama+internazionale+-+ha+allenato%2C...&redirect_uri=http://federginnastica.it"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-facebook"></span>
											</a>
										</li>		<li class="li-tw">
										  <a  id="twitterhref" data-share-social="tw" href="https://twitter.com/share?text=Desio+-+Karpushenko%3A+%22la+mia+passione+per+le+Farfalle%22.+Maccarani%3A+%22Stage+fuori+dal+comune.+Speriamo+di+riaverla+presto+in+Italia%22%22&hashtags=FederGinnastica" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
								                <span class="icon-twitter"></span>
										  </a>
										</li>     <li class="li-pin">
                                        <a href="https://www.pinterest.com/pin/create/button/"
                                           data-pin-do="buttonBookmark"
                                           data-pin-custom="true"
                                           data-pin-description="Questa+sera+l%27allenamento+a+porte+aperte+%28ore+20.30+Pala+Banco+Desio%2C+via+Agnesi%29+sar%C3%A0+uno+fra+i+momenti+pi%C3%B9+importanti+di+questa+settimana+che+va+a+concludersi.+Dallo+scorso+sabato%2C+infatti%2C+la..."
                                           data-pin-media="http://www.federginnastica.it/images/phocagallery/2018/news_varie/ritmica_kaerupushenko.jpg"
                                           data-pin-url="http://www.federginnastica.it/news/23-informative/24118-desio-karpushenko-la-mia-passione-per-le-farfalle-maccarani-stage-fuori-dal-comune-speriamo-di-riaverla-presto-in-italia.html">
                                            <span class="icon-pinterest"></span>
                                        </a>
                                    </li>
                   		<li class="li-go">
										<a href="https://plus.google.com/share?url=http://www.federginnastica.it/news/23-informative/24118-desio-karpushenko-la-mia-passione-per-le-farfalle-maccarani-stage-fuori-dal-comune-speriamo-di-riaverla-presto-in-italia.html"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-googleplus"></span>
										</a>
										</li>		<li class="li-email">
											<a href="mailto:?subject=Desio - Karpushenko: "la mia passione per le Farfalle". Maccarani: "Stage fuori dal comune. Speriamo di riaverla presto in Italia""&body=Leggi l'articolo http://www.federginnastica.it/news/23-informative/24118-desio-karpushenko-la-mia-passione-per-le-farfalle-maccarani-stage-fuori-dal-comune-speriamo-di-riaverla-presto-in-italia.html" >
												<span class="icon-email"></span>
											</a>
				 						</li>
									</ul>
						</div>
						            <!-- SOCIAL /-->
            <!-- IMMAGINE -->
                        <div data-mod="slider" data-slidertype="slide" data-slidercontrols="arrows" data-slidertimer="6">
                                <div data-slider="slide" data-crop="16-9">
                    <img src="/images/phocagallery/2018/news_varie/ritmica_kaerupushenko.jpg" />
                </div>
                            </div>
                        <!-- IMMAGINE /-->            
            <!-- TITOLO -->
            <h2>
                                Desio - Karpushenko: &quot;la mia passione per le Farfalle&quot;. Maccarani: &quot;Stage fuori dal comune. Speriamo di riaverla presto in Italia&quot;&quot;                            </h2>
            <!-- TITOLO /-->
            <!-- DATA DI PUBBLICAZIONE -->
                        <dd class="published">
                <span class="icon-calendar"></span> 16 Marzo 2018            </dd>
                        <!-- DATA DI PUBBLICAZIONE /-->
            <!-- ETICHETTA -->
                        <!-- ETICHETTA /-->
            <!-- STATO -->
                                                <!-- STATO /-->
        </div>
                <!-- ICONE -->
                                <!-- ICONE /-->
        
                <div class="article-info muted">
            <dl class="article-info">
                <!-- AUTORE -->
                                <!-- AUTORE /-->
                <!-- CATEGORIA PARENT -->
                                <!-- CATEGORIA PARENT /-->
                <!-- CATEGORIA -->
                                <!-- CATEGORIA /-->                
                                <!-- DATA DI MODIFICA -->
                                <!-- DATA DI MODIFICA /-->
                <!-- DATA DI CREAZIONE -->
                                <!-- DATA DI CREAZIONE /-->
                <!-- VISUALIZZAZIONI -->
                                <!-- VISUALIZZAZIONI /-->
                            </dl>
        </div>
                
                
                <!-- LINKS -->
                <!-- LINKS /-->
                
                                <!-- TESTO -->
        <p style="text-align: justify;"><span style="color: black;">Questa sera l'allenamento a porte aperte (ore 20.30 Pala Banco Desio, via Agnesi) sarà uno fra i momenti più importanti di questa settimana che va a concludersi. Dallo scorso sabato, infatti, la "casa delle Farfalle" sta ospitando uno stage con Elena Karpushenko, riservato sia alle individualiste azzurre, sia alla Squadra nazionale. La grande tecnica russa di fama internazionale - ha allenato, fra le altre, la pluri Campionessa del Mondo Yana Kudriavtseva - ha seguito e supportato il lavoro di ginnaste e tecniche con passione ed entusiasmo, dispensando parole di elogio nei confronti della ritmica azzurra. "<em>Qui in Italia avete tante ginnaste di talento ma io ho una particolare passione per la Squadra nazionale. Le seguo da tempo, sono carismatiche! Hanno delle composizioni entusiasmanti costruite perfettamente sulla musica. E poi ho imparato una cosa: ti lasciano con il fiato sospeso fino all'ultimo. C'è sempre il colpo di scena finale</em>". Soddisfazione da parte di tutto lo staff composto da tecniche e ginnaste, che hanno potuto condividere questa esperienza. "<em>Lo stage con la signora Karpushenko è stato davvero fuori dal comune</em> - ha spiegato la dtn dei piccoli attrezzi Emanuela Maccarani - <em>e per tutti c'è stata una crescita sia dal punto di vista tecnico che umano. Questo ha portato nell'immediato una chiave di lettura differente. Penso che ciascuna di noi abbia avuto l'opportunità di rivedere alcuni aspetti del proprio lavoro. La sua grande esperienza aiuta a entrare in contatto con la ginnasta, nel rispetto delle sue capacità e credo che ciascuna allenatrice che ha avuto la possibilità di lavorare, in questi giorni, al suo fianco, abbia constatato l'effettiva riuscita di questa sinergia. Naturalmente sarebbe bello in futuro poterla avere nuovamente fra noi, non solo per un settimana ma per un periodo più duraturo, per avere frutti immediati, con la speranza che questo rapporto possa proseguire, aprendosi anche a nuove iniziative. Questo collegiale era riservato in particolare alle ginnaste senior con le quali Elena Karpushenko ha lavorato sulle composizioni dei quattro attrezzi"</em>. Alessia Russo, veterana delle individualiste azzurre, si è fatta portavoce dell'entusiasmo fra le ginnaste: "<em>Intanto già mi dispiace che si stia per concludere un'esperienza come questa. Decisamente fantastica! Siamo state contentissime, parlo anche a nome delle mie compagne, per aver avuto l'opportunità di essere allenate da Elena Karpushenko, uno fra i nomi più importanti della ginnastica ritmica mondiale. Sono stati giorni faticosi ma appaganti perché pieni di elementi su cui lavorare. Abbiamo lavorato sulla precisione e sul rafforzamento degli esercizi. Che dire di lei?</em> - ha concluso Alessia - <em>il suo nome parla da sé e non c'è bisogno di aggiungere nulla. È un'allenatrice fantastica ma è anche una donna generosa, dal cuore buono, con cui è davvero piacevole allenarsi".</em></span></p>        <!-- TESTO /-->
        
                                                 </div>

    <div class="modules-bottom-article">	 
            </div>

</div><!--fine div article  --> 
<div class="side">
    <div class="modules-side-article">	 
                <div class="module-newsRight">
            
                                                <h3> Ultime News</h3>
                                <div data-mod="pp" data-pp-type="secondary"  >
				<div   data-pp="secondary" data-pp-mode="default"   data-pp-timer="off" data-pp-timer-duration="0"  class="blocco-da-4"><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Milano - Il liceo Parini si prepara per i 150 anni della Federazione Ginnastica d'Italia" href="/news/23-informative/24115-milano-il-liceo-parini-dà-il-via-alle-celebrazioni-per-i-150-anni-della-federazione-ginnastica-d-italia.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_parini_1.jpg" alt="parini_1" title="parini_1"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Milano - Il liceo Parini si prepara per i 150 anni della Federazione Ginnastica d'Italia" href="/news/23-informative/24115-milano-il-liceo-parini-dà-il-via-alle-celebrazioni-per-i-150-anni-della-federazione-ginnastica-d-italia.html">Milano - Il liceo Parini si prepara per i 150 anni della Federazione Ginnastica d'Italia</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Torino - La Reale Società Ginnastica lascia un'altra "impronta nella storia"" href="/news/23-informative/24114-torino-la-reale-società-ginnastica-lascia-un-altra-impronta-nella-storia.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_reale_ginnastica.jpg" alt="reale_ginnastica" title="reale_ginnastica"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Torino - La Reale Societ&agrave; Ginnastica lascia un'altra &quot;impronta nella storia&quot;" href="/news/23-informative/24114-torino-la-reale-società-ginnastica-lascia-un-altra-impronta-nella-storia.html">Torino - La Reale Società Ginnastica lascia un'altra "impronta nella storia"</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Desio - Iscrizioni al master di Ritmica con Elena Karpushenko" href="/news/23-informative/24098-desio-iscrizioni-al-master-di-ritmica-con-elena-karpushenko.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_Karpushenko.jpg" alt="Karpushenko" title="Karpushenko"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Desio - Iscrizioni al master di Ritmica con Elena Karpushenko" href="/news/23-informative/24098-desio-iscrizioni-al-master-di-ritmica-con-elena-karpushenko.html">Desio - Iscrizioni al master di Ritmica con Elena Karpushenko</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Losanna - La FIG annuncia importanti innovazioni nel Trampolino Elastico" href="/news/23-informative/24095-losanna-la-fig-annuncia-importanti-innovazioni-nel-trampolino-elastico.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_Trampolino_Elastico.jpg" alt="Trampolino_Elastico" title="Trampolino_Elastico"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Losanna - La FIG annuncia importanti innovazioni nel Trampolino Elastico" href="/news/23-informative/24095-losanna-la-fig-annuncia-importanti-innovazioni-nel-trampolino-elastico.html">Losanna - La FIG annuncia importanti innovazioni nel Trampolino Elastico</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article></div></div><div class="news_link_archivio">
	<a title="Tutte le notizie" href="/news.html">Tutte le notizie</a>
</div>
            
                        
		</div>
	    </div>

        
</div>

    </section>
                    <!-- Main-mid -->
                    
                    <!-- Main-bottom -->
                    
                </div>
            </main>
        </div>
    


<!-- Component only -->

        <!-- Bottom-a -->
        
        
        <!-- Bottom-a2 -->
        

        <!-- Bottom-b -->
        

        <!-- Bottom-c -->
        
        
        <!-- Bottom-d -->
        

        <!-- Sponsor-bottom -->
        

        <!-- Footer -->
        

                        <!-- wrap -->
            <div id="footer-wrapper" data-grid="wrapper">
                <footer id="footer" data-grid="wrap">
                                                        
                                    <div class="module-info-footer">
            
                                            

<div class="custom-info-footer"  >
	<h3>FEDERAZIONE GINNASTICA D&rsquo;ITALIA</h3>
<p>Palazzo delle Federazioni Sportive Nazionali<br /> Viale Tiziano n&deg; 70 - 00196 ROMA<br /> Tel. 06.879750 - Fax 06.87975003<br />P.IVA: 01385631005<br />C.F. 05299330588<br />info@federginnastica.it<br /></p>
<div class="social">
	<a href="https://www.facebook.com/federginnastica/" target="_blank" class="fb"></a> 

<a href="https://twitter.com/federginnastica" target="_blank" class="tw"></a> 

<!--a href="/cerca.html" target="_blank" class="gp"></a-->

<a href="https://www.instagram.com/federginnastica/" target="_blank" class="ig"></a> 

<a href="https://www.youtube.com/user/FGIfederginnastica" target="_blank" class="yt"></a> 
</div><br />
<p>Testata registrata presso il Tribunale di Roma in data 3.5.2012 n. 119/2012.<br /> Iscrizione al Registro degli Operatori di Comunicazione n. 2278</p>
<br />
<p class="logo"><a href="http://www.coni.it/it/" target="_blank" ><img src="/images/logo-coni-w.png" alt="coni logo" /></a></p></div>
            
                        
		</div>
	
                                    
                                    <div class="module-ToTop">
            
                                            

<div class="custom-ToTop"  >
	<p><a href="#" class="to-top">Torna su</a>&nbsp;</p></div>
            
                        
		</div>
	
                                    
                                    <div class="module-nl">
            
                                                <h3> ISCRIVITI ALLA NEWSLETTER</h3>
                                <div class="acymailing_module-nl" id="acymailing_module_formAcymailing14901">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing14901"  >
		<form id="formAcymailing14901" action="/news.html" onsubmit="return submitacymailingform('optin','formAcymailing14901')" method="post" name="formAcymailing14901"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing14901">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing14901"  style="width:80%" onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" type="text" class="inputbox required" name="user[name]" value="Nome" title="Nome"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing14901">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing14901"  style="width:80%" onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" type="text" class="inputbox required" name="user[email]" value="Email" title="Email"/>								</span>
								</p>
								
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing14901'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_308" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.federginnastica.it%2Fnews%2F23-informative%2F24118-desio-karpushenko-la-mia-passione-per-le-farfalle-maccarani-stage-fuori-dal-comune-speriamo-di-riaverla-presto-in-italia.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.federginnastica.it%2Fnews%2F23-informative%2F24118-desio-karpushenko-la-mia-passione-per-le-farfalle-maccarani-stage-fuori-dal-comune-speriamo-di-riaverla-presto-in-italia.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="4,3,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing14901" />
									</div>
		</form>
	</div>
	</div>
            
                        
		</div>
	
                                    
                                    <div class="module-menu">
            
                                            <ul class="nav menu">
<li class="item-433"><a href="/mappa-del-sito.html" >Mappa del sito</a></li><li class="item-435"><a href="/cerca.html" >Cerca</a></li><li class="item-495"><a href="/news.feed?type=rss" target="_blank" rel="noopener noreferrer">Feed rss</a></li><li class="item-497"><a href="/gymcapus.html" >Gymcampus</a></li><li class="item-499"><a href="/contatti.html" >Contatti</a></li></ul>
            
                        
		</div>
	
                                    
                                    <div class="module-godesktop">
            
                                            <!--
<div data-mod="godesktop" data-godesktop-days="0">
    <span data-godesktop="text">Vai alla versione Desktop</span>
</div>
-->
<div data-mod="godesktop">
    <form action="?" method="post">
        <input type="hidden" name="desktopSkin" value="1">
        <input type="submit" value="Vai alla versione Desktop">
    </form>
</div>            
                        
		</div>
	
                                                            </footer>
            </div>
        
    
    

    
<!-- chiusura div contenitore del sito necessario per abilitare Splash e Skin (se attivate) -->
       
<div id="scripts"><input type="hidden" name="javascript0" value="/media/jui/js/jquery.min.js" /><input type="hidden" name="javascript1" value="/media/jui/js/jquery-noconflict.js" /><input type="hidden" name="javascript2" value="/media/jui/js/jquery-migrate.min.js" /><input type="hidden" name="javascript3" value="/media/system/js/caption.js" /><input type="hidden" name="javascript4" value="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" /><input type="hidden" name="javascript5" value="http://www.federginnastica.it//media/com_acymailing/js/acymailing_module.js?v=593" /><input type="hidden" name="javascript6" value="/media/system/js/html5fallback.js" /><input type="hidden" name="javascript7" value="/media/jui/js/bootstrap.min.js" /></div><div id="script">jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = Array();
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
		acymailing['level'] = 'enterprise';
		acymailing['reqFieldsformAcymailing14901'] = Array('name','html');
		acymailing['validFieldsformAcymailing14901'] = Array('Inserisci un valore per il campo Nome','Inserisci un valore per il campo Ricezione');
acymailing['excludeValuesformAcymailing14901'] = Array();
acymailing['excludeValuesformAcymailing14901']['name'] = 'Nome';
acymailing['excludeValuesformAcymailing14901']['email'] = 'Email';
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });</div></body>
</html>