




<!DOCTYPE html>
<!--[if lt IE 9]>
<html class="lt-ie9">
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html class="gte-ie9">
<!--<![endif]-->
<head>
	

<base href="http://www.federginnastica.it/news/24389-minsk-una-calda-estate-di-ginnastica-insieme-alle-farfalle.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Federazione Ginnastica d'Italia, FGI, ginnastica" />
	<meta name="og:image" content="http://www.federginnastica.it/images/phocagallery/2018/world_cup/cid_A335AAC8-5247-473B-AF05-EA44A060372C.jpg" />
	<meta name="og:title" content="Minsk - Una calda Estate di Ginnastica insieme alle Farfalle!" />
	<meta name="og:description" content="La ginnastica non si ferma mai, neppure a Ferragosto. Mentre, infatti, sulle calde e assolate spiagge agostane si lanceranno gavettoni, tra una fetta d’anguria e un tuffo a mare, le Farfalle di Emanuela Maccarani voleranno a Minsk, per prendere parte alla penultima tappa del Circuito della World Cup..." />
	<meta name="description" content="Il sito ufficiale della Federazione Ginnastica d'Italia - FGI con tutte le news aggiornate, il programma degli eventi, documenti, foto e video." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Federazione Ginnastica d'Italia - Minsk - Una calda Estate di Ginnastica insieme alle Farfalle!</title>
	<link href="/templates/hydra/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.federginnastica.it/component/search/?Itemid=426&amp;catid=39&amp;id=24389&amp;format=opensearch" rel="search" title="Vai Federazione Ginnastica d'Italia" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="http://www.federginnastica.it//media/com_acymailing/css/module_default.css?v=1527779869" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?62ff87d0ddd187fc61d1c12246c78cad" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?62ff87d0ddd187fc61d1c12246c78cad" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?62ff87d0ddd187fc61d1c12246c78cad" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?62ff87d0ddd187fc61d1c12246c78cad" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="http://www.federginnastica.it//media/com_acymailing/js/acymailing_module.js?v=5101" type="text/javascript" async="async"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js?62ff87d0ddd187fc61d1c12246c78cad" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=it-IT" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?62ff87d0ddd187fc61d1c12246c78cad" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = Array();
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
		acymailingModule['level'] = 'enterprise';
		acymailingModule['reqFieldsformAcymailing78671'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing78671'] = Array('Inserisci un valore per il campo Nome','Inserisci un valore per il campo Ricezione');
acymailingModule['excludeValuesformAcymailing78671'] = Array();
acymailingModule['excludeValuesformAcymailing78671']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing78671']['email'] = 'Email';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" type="image/x-icon" href="/templates/hydra/favicon.ico" />
<!-- iPhone standard bookmark icon (57x57px) home screen -->
<link rel="apple-touch-icon" href="/templates/hydra/icon.png" />
<!-- iPhone Retina display icon (114x114px) home screen -->
<link rel="apple-touch-icon" href="/templates/hydra/icon@2x.png" sizes="114x114" />
<!-- Google Fonts -->
    <link href='https://fonts.googleapis.com/css?family=Dosis:300,400,700" rel="stylesheet"' rel='stylesheet' type='text/css'>
<!-- template css -->
<link rel="stylesheet" href="/templates/hydra/stylesheets/app.css" type="text/css" />

<!--[if lt IE 9]>
    <script type="text/javascript" src="/templates/hydra/js/vendor/html5shiv.js"></script>
    <script type="text/javascript" src="/templates/hydra/js/vendor/respond.js"></script>
    <script type="text/javascript" src="/templates/hydra/js/vendor/nwmatcher.js"></script>    
    <script type="text/javascript" src="/templates/hydra/js/vendor/selectivizr.js"></script>
    <script type="text/javascript" src="/templates/hydra/js/vendor/PIE.js"></script>
<![endif]-->
<!-- template js -->

<script src="https://player.vimeo.com/api/player.js"></script>
<script src="/templates/hydra/js/vendor/hammer.min.js"></script>
<script src="/templates/hydra/js/app.min.js"></script>

<!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-89267387-1', 'auto');
                ga('create', 'UA-63515106-1', 'auto', {'name': 'newTracker'});  // New tracker (Global Analytics)
                ga('send', 'pageview');
                ga('newTracker.send', 'pageview'); // Send page view for new tracker (Global Analytics)
            </script>
</head>


<body class=" it-it  news minsk---una-calda-estate-di-ginnastica-insieme-alle-farfalle!" data-templatetype="0"  >
    <!-- standard or onepage without assigned class -->
        <!-- Load Standard Template Positions -->
        <!-- Privacy -->
<!-- wrap -->
    <div id="privacy-wrapper" data-grid="wrapper">
        <section id="privacy" data-grid="wrap">        
                    <div class="module">
            
                                            <div data-mod='privacy' data-privacy-days="10">
    <p>Questo sito web utilizza i cookies per offrire una migliore esperienza di navigazione, gestire l'autenticazione e altre funzioni. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, l'utente esprime il suo consenso all’utilizzo dei cookies sul suo dispositivo.</p>&nbsp;<a class="button policy" href="/privacy.html">Visualizza la Privacy Policy </a>
    <a class="button ok">Approvo</a>
</div>
            
                        
		</div>
	
        </section>
    </div>

<!-- Fixed -->




<!-- Splash AND Skin -->
        
        
        <!-- Toolbar -->
        
                        <!-- full -->
            <section id="toolbar" data-grid="full">
                                                
                                <div class="module-mobileMenuIcon ">
            
                                            
<div id="menu-266" class="hamburger" data-mod="hamburger" data-hamburger="mobile"></div>            
                        
		</div>
	
                                
                                <div class="module-paninoHP">
            
                                            
<div data-mod="mixedmenu" data-mobile="drop1" data-desktop="lightboxd" data-mixedmenu-id="menu-350" >

    <ul class="mixedmenu" data-mixedmenu="root"
            >
    <li class="item-101"><a class=" immagine" href="/" ><img src="/images/casetta-home.png" alt="Home" /></a></li><li class="item-451 divider deeper parent"><span class="separator">
	La Federazione</span>
<ul class="nav-child unstyled small"><li class="item-455"><a href="/la-federazione/presentazione.html" >Presentazione</a></li><li class="item-456"><a href="/la-federazione/saluto-del-presidente.html" >Saluto del Presidente</a></li><li class="item-457"><a href="/la-federazione/la-storia.html" >La storia</a></li><li class="item-588"><a href="/la-federazione/organigramma-federale.html" >Organigramma federale</a></li><li class="item-430"><a href="/la-federazione/comitati-regionali.html" >Comitati Regionali</a></li><li class="item-458"><a href="/la-federazione/redazione.html" >Redazione</a></li><li class="item-459"><a href="/la-federazione/marketing.html" >Marketing</a></li><li class="item-498"><a href="/la-federazione/cerca-una-società.html" >Cerca una società</a></li><li class="item-778"><a href="/la-federazione/prima-affiliazione.html" >Prima Affiliazione</a></li></ul></li><li class="item-452 divider deeper parent"><span class="separator">
	La Ginnastica</span>
<ul class="nav-child unstyled small"><li class="item-460"><a class=" maschile" href="/la-ginnastica/maschile.html" >Maschile</a></li><li class="item-461"><a class=" femminile" href="/la-ginnastica/femminile.html" >Femminile</a></li><li class="item-462"><a class=" ritmica" href="/la-ginnastica/ritmica.html" >Ritmica</a></li><li class="item-463"><a class=" aerobica" href="/la-ginnastica/aerobica.html" >Aerobica</a></li><li class="item-464"><a class=" trampolino" href="/la-ginnastica/trampolino-elastico.html" >Trampolino elastico</a></li><li class="item-465"><a class=" pertutti" href="/la-ginnastica/ginnastica-per-tutti.html" >Ginnastica per tutti</a></li><li class="item-817"><a class=" fitness" href="/salute-fitness.html" >Salute &amp; Fitness</a></li></ul></li><li class="item-426 current active"><a href="/news.html" >News</a></li><li class="item-428 divider deeper parent"><span class="separator">
	Documenti e Circolari</span>
<ul class="nav-child unstyled small"><li class="item-466"><a href="/documenti/documenti-federali.html" >Documenti Federali</a></li><li class="item-677 parent"><a href="/documenti/circolari.html" >Circolari </a></li><li class="item-468"><a href="/documenti/antidoping.html" >Antidoping</a></li><li class="item-469"><a href="/documenti/bollettini-fig-ueg.html" >Bollettini FIG/UEG</a></li><li class="item-746"><a href="/documenti/assicurazione-multirischi.html" >Assicurazione multirischi</a></li></ul></li><li class="item-453 divider deeper parent"><span class="separator">
	Formazione</span>
<ul class="nav-child unstyled small"><li class="item-470 parent"><a href="/formazione/centro-didattico-e-ricerche-–-cedir.html" >Centro Didattico e Ricerche – CeDiR</a></li><li class="item-471"><a href="/formazione/formazione-giudici.html" >Formazione Giudici</a></li><li class="item-475"><a href="/formazione/calendario-corsi-e-moduli.html" >Calendario, Corsi e Moduli</a></li><li class="item-427 parent"><a href="/formazione/settore-scuola.html" >Settore Scuola – Università</a></li></ul></li><li class="item-786 divider deeper parent"><span class="separator">
	Calendario e Risultati </span>
<ul class="nav-child unstyled small"><li class="item-477"><a href="/calendario-e-risultati/calendario-gare.html" >Calendario gare</a></li><li class="item-785"><a href="/calendario-e-risultati/classifiche-gare.html" >Classifiche Gare</a></li></ul></li><li class="item-823 divider deeper parent"><span class="separator">
	Media</span>
<ul class="nav-child unstyled small"><li class="item-454 parent"><a href="/media-fgi/team-rio-2016.html" >Team Rio 2016</a></li><li class="item-431"><a href="/media-fgi/photogallery.html" >Photogallery</a></li><li class="item-678 parent"><a href="/media-fgi/videogallery.html" >Videogallery</a></li><li class="item-673"><a href="/media-fgi/rivista-il-ginnasta.html" >Rivista Il Ginnasta</a></li><li class="item-674"><a href="/media-fgi/rivista-fgi-news.html" >Rivista FGI News</a></li><li class="item-617"><a href="/media-fgi/rassegna-stampa.html" >Rassegna Stampa</a></li><li class="item-646 parent"><a href="/media-fgi/accrediti.html" >Accrediti</a></li></ul></li><li class="item-480"><a href="/giustizia-federale.html" >Giustizia Federale</a></li><li class="item-488"><a href="/federazione-trasparente.html" >Federazione Trasparente</a></li>    </ul>
    
</div>
            
                        
		</div>
	
                                                </section>
                    
        <!-- Header | Nav -->
        <!-- YES: nav in header -->
            <!-- Header AND Nav -->
            

                        <!-- full -->
            <div id="headernav" data-grid="full"><!-- Row -->
                                    <div id="header-wrapper" data-hn="h"><!-- Col -->
                        <header id="header" data-grid="wrap" data-row="nested"><!-- Row -->
                                                                        
                                            <div class="module-video-toolbar">
            
                                            

<div class="custom-video-toolbar"  >
	<div class="logo"><a href="/"><img src="/images/logo-fgi.png" alt="logo fgi" /></a>
<h3><a href="/">Federazione Ginnastica d&rsquo;Italia</a></h3>
</div>

<div class="freddy"><a target="_blank" href="https://www.freddy.com/"><img src="/images/freddy-logo.png" alt="freddy logo" /></a></div>

<div class="socialSearch">
<div class="social">

<a href="https://www.facebook.com/federginnastica/" target="_blank" class="fb"></a> 

<a href="https://twitter.com/federginnastica" target="_blank" class="tw"></a> 

<!--a href="/cerca.html" target="_blank" class="gp"></a-->

<a href="https://www.instagram.com/federginnastica/" target="_blank" class="ig"></a> 

<a href="https://www.youtube.com/user/FGIfederginnastica" target="_blank" class="yt"></a> 

<a href="/cerca.html" class="search"></a> 

<!-- 		<div class="moduletable-cerca">
						<div class="search-cerca">
	<form action="/news.html" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="435" />
                <input type="hidden" name="areas[0]" value="category_17" />
                <input type="hidden" name="areas[1]" value="category_18" />
                <input type="hidden" name="areas[2]" value="category_19" />
                <input type="hidden" name="areas[3]" value="category_20" />
                <input type="hidden" name="areas[4]" value="category_21" />
                <input type="hidden" name="areas[5]" value="category_22" />
                <input type="hidden" name="areas[6]" value="category_23" />
                <input type="hidden" name="areas[7]" value="category_24" />
                <input type="hidden" name="areas[8]" value="category_25" />
                <input type="hidden" name="areas[9]" value="category_26" />
                <input type="hidden" name="areas[10]" value="category_27" />
                <input type="hidden" name="areas[11]" value="category_28" />
                <input type="hidden" name="areas[12]" value="category_29" />
                <input type="hidden" name="areas[13]" value="category_31" />
        	</form>
</div>
		</div>
	 -->

		<div class="moduletable-mobileMenuIcon ">
						
<div id="menu-350" class="hamburger" data-mod="hamburger" data-hamburger="both"></div>		</div>
	

</div>



</div></div>
            
                        
		</div>
	
                                            
                                            <div class="module-HeadIMG">
            
                                            

<div class="custom-HeadIMG"  >
	<!--p><img src="/templates/hydra/images/immagine1.jpg" alt="" /></p-->
<div class="background"></div></div>
            
                        
		</div>
	
                                                                                    </header>
                    </div>
                                                    <div id="nav-wrapper" data-hn="n"><!-- Col -->
                        <nav id="nav" data-row="nested"><!-- Row -->
                                                                        
                                            <div class="module-menu">
            
                                            
<div data-mod="mixedmenu" data-mobile="offcanvasright" data-desktop="dropcf" data-mixedmenu-id="menu-266" >

    <ul class="mixedmenu" data-mixedmenu="root"
            >
    <li class="item-101"><a class=" immagine" href="/" ><img src="/images/casetta-home.png" alt="Home" /></a></li><li class="item-451 divider deeper parent"><span class="separator">
	La Federazione</span>
<ul class="nav-child unstyled small"><li class="item-455"><a href="/la-federazione/presentazione.html" >Presentazione</a></li><li class="item-456"><a href="/la-federazione/saluto-del-presidente.html" >Saluto del Presidente</a></li><li class="item-457"><a href="/la-federazione/la-storia.html" >La storia</a></li><li class="item-588"><a href="/la-federazione/organigramma-federale.html" >Organigramma federale</a></li><li class="item-430"><a href="/la-federazione/comitati-regionali.html" >Comitati Regionali</a></li><li class="item-458"><a href="/la-federazione/redazione.html" >Redazione</a></li><li class="item-459"><a href="/la-federazione/marketing.html" >Marketing</a></li><li class="item-498"><a href="/la-federazione/cerca-una-società.html" >Cerca una società</a></li><li class="item-778"><a href="/la-federazione/prima-affiliazione.html" >Prima Affiliazione</a></li></ul></li><li class="item-452 divider deeper parent"><span class="separator">
	La Ginnastica</span>
<ul class="nav-child unstyled small"><li class="item-460"><a class=" maschile" href="/la-ginnastica/maschile.html" >Maschile</a></li><li class="item-461"><a class=" femminile" href="/la-ginnastica/femminile.html" >Femminile</a></li><li class="item-462"><a class=" ritmica" href="/la-ginnastica/ritmica.html" >Ritmica</a></li><li class="item-463"><a class=" aerobica" href="/la-ginnastica/aerobica.html" >Aerobica</a></li><li class="item-464"><a class=" trampolino" href="/la-ginnastica/trampolino-elastico.html" >Trampolino elastico</a></li><li class="item-465"><a class=" pertutti" href="/la-ginnastica/ginnastica-per-tutti.html" >Ginnastica per tutti</a></li><li class="item-817"><a class=" fitness" href="/salute-fitness.html" >Salute &amp; Fitness</a></li></ul></li><li class="item-426 current active"><a href="/news.html" >News</a></li><li class="item-428 divider deeper parent"><span class="separator">
	Documenti e Circolari</span>
<ul class="nav-child unstyled small"><li class="item-466"><a href="/documenti/documenti-federali.html" >Documenti Federali</a></li><li class="item-677 parent"><a href="/documenti/circolari.html" >Circolari </a></li><li class="item-468"><a href="/documenti/antidoping.html" >Antidoping</a></li><li class="item-469"><a href="/documenti/bollettini-fig-ueg.html" >Bollettini FIG/UEG</a></li><li class="item-746"><a href="/documenti/assicurazione-multirischi.html" >Assicurazione multirischi</a></li></ul></li><li class="item-453 divider deeper parent"><span class="separator">
	Formazione</span>
<ul class="nav-child unstyled small"><li class="item-470 parent"><a href="/formazione/centro-didattico-e-ricerche-–-cedir.html" >Centro Didattico e Ricerche – CeDiR</a></li><li class="item-471"><a href="/formazione/formazione-giudici.html" >Formazione Giudici</a></li><li class="item-475"><a href="/formazione/calendario-corsi-e-moduli.html" >Calendario, Corsi e Moduli</a></li><li class="item-427 parent"><a href="/formazione/settore-scuola.html" >Settore Scuola – Università</a></li></ul></li><li class="item-786 divider deeper parent"><span class="separator">
	Calendario e Risultati </span>
<ul class="nav-child unstyled small"><li class="item-477"><a href="/calendario-e-risultati/calendario-gare.html" >Calendario gare</a></li><li class="item-785"><a href="/calendario-e-risultati/classifiche-gare.html" >Classifiche Gare</a></li></ul></li><li class="item-823 divider deeper parent"><span class="separator">
	Media</span>
<ul class="nav-child unstyled small"><li class="item-454 parent"><a href="/media-fgi/team-rio-2016.html" >Team Rio 2016</a></li><li class="item-431"><a href="/media-fgi/photogallery.html" >Photogallery</a></li><li class="item-678 parent"><a href="/media-fgi/videogallery.html" >Videogallery</a></li><li class="item-673"><a href="/media-fgi/rivista-il-ginnasta.html" >Rivista Il Ginnasta</a></li><li class="item-674"><a href="/media-fgi/rivista-fgi-news.html" >Rivista FGI News</a></li><li class="item-617"><a href="/media-fgi/rassegna-stampa.html" >Rassegna Stampa</a></li><li class="item-646 parent"><a href="/media-fgi/accrediti.html" >Accrediti</a></li></ul></li><li class="item-480"><a href="/giustizia-federale.html" >Giustizia Federale</a></li><li class="item-488"><a href="/federazione-trasparente.html" >Federazione Trasparente</a></li>    </ul>
    
</div>
            
                        
		</div>
	
                                                                                    </nav>
                    </div>
                            </div>
                    
        <!-- Breadcrumb -->
        

                        <!-- wrap -->
            <div id="breadcrumb-wrapper" data-grid="wrapper">
                <section id="breadcrumb" data-grid="wrap">
                                                        
                                    <div class="module-breadcrumb">
            
                                            
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb-breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Home						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/news.html" class="pathway">
						<span itemprop="name">
							News						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					Minsk - Una calda Estate di Ginnastica insieme alle Farfalle!				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
            
                        
		</div>
	
                                                            </section>
            </div>
        
    
        <!-- Sponsor-top -->
        

        <!-- Top-a -->
        

        <!-- Top-b -->
        

        <!-- Top-c -->
        
        
        <!-- Top-c2 -->
        
        
        <!-- Top-d -->
        

        <!-- Sponsor-mid -->
        


        <!-- Message -->
        <div id="message-wrapper" data-grid="wrapper">
    <section id="message" data-grid="wrap">
        <div id="system-message-container">
	</div>

    </section>
</div>        
        <!-- ...MAIN... -->
        <!-- Left + Content + Right -->
                <!-- wrap -->
        <div id="main-wrapper" data-grid="wrapper">
            <main data-grid="wrap">
                <div id="content" data-main="c">
                    <!-- Main-top -->
                    
    <section id="main-top">
                                
                        <div class="module-cercaInterno-piccoli">
            
                                            <div class="search-cercaInterno-piccoli">
	<form action="/news.html" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="426" />
                <input type="hidden" name="areas[0]" value="category_17" />
                <input type="hidden" name="areas[1]" value="category_19" />
                <input type="hidden" name="areas[2]" value="category_20" />
                <input type="hidden" name="areas[3]" value="category_21" />
                <input type="hidden" name="areas[4]" value="category_22" />
                <input type="hidden" name="areas[5]" value="category_23" />
                <input type="hidden" name="areas[6]" value="category_25" />
                <input type="hidden" name="areas[7]" value="category_26" />
                <input type="hidden" name="areas[8]" value="category_28" />
                <input type="hidden" name="areas[9]" value="category_29" />
                <input type="hidden" name="areas[10]" value="category_38" />
                <input type="hidden" name="areas[11]" value="category_18" />
                <input type="hidden" name="areas[12]" value="category_27" />
        	</form>
</div>
            
                        
		</div>
	
                        
                        <div class="module-categorie-news">
            
                                                <h3> Categorie News</h3>
                                

<div class="custom-categorie-news"  >
	<div class="container-categorie">
<p class="categoria"><a href="/attività-federale.html" class="cat">Attività Federale</a></p>
<p class="categoria"><a href="/news/28-competizioni-internazionali.html" class="cat">Competizioni Internazionali</a></p>
<p class="categoria"><a href="/news/21-competizioni-nazionali.html" class="cat">Competizioni Nazionali</a></p>
<p class="categoria"><a href="/news/25-europei.html" class="cat">Europei</a></p>
<p class="categoria"><a href="/news/17-eventi-e-convegni.html" class="cat">Eventi e Convegni</a></p>
<p class="categoria"><a href="/news/19-giochi-olimpici.html" class="cat">Giochi Olimpici</a></p>
<p class="categoria"><a href="/news/20-incontri-internazionali.html" class="cat">Incontri Internazionali</a></p>
<p class="categoria"><a href="/news/23-informative.html" class="cat">Informative</a></p>
<p class="categoria"><a href="/news/22-interviste.html" class="cat">Interviste</a></p>
<p class="categoria"><a href="/news/27-mondiali.html" class="cat">Mondiali</a></p>
<p class="categoria"><a href="/news/29-rassegna-stampa.html" class="cat">Rassegna Stampa</a></p>
<p class="categoria"><a href="/news/26-world-cup.html" class="cat">World Cup</a></p>
<p class="categoria"><a href="/news/38-informazioni.html" class="cat">Informazioni</a></p>
</div></div>
            
                        
		</div>
	
                        </section>
                    <!-- Component -->
                        <section id="component">
        
<div class="article ">

    <div class="item-page">
        <!-- TITOLO PAGINA -->
                <!-- TITOLO PAGINA /-->
        <!-- PAGINAZIONE -->
                <!-- PAGINAZIONE /-->
        <!-- ICONA STAMPA -->
                <!-- ICONA STAMPA /-->
        
                <div class="page-header">
            <!-- SOCIAL -->
                        <!-- SOCIAL /-->
            <!-- IMMAGINE -->
                        <div data-mod="slider" data-slidertype="slide" data-slidercontrols="arrows" data-slidertimer="6">
                                <div data-slider="slide" data-crop="16-9">
                    <img src="/images/phocagallery/2018/world_cup/cid_A335AAC8-5247-473B-AF05-EA44A060372C.jpg" />
                </div>
                            </div>
                        <!-- IMMAGINE /-->            
            <!-- TITOLO -->
            <h2>
                                Minsk - Una calda Estate di Ginnastica insieme alle Farfalle!                            </h2>
            <!-- TITOLO /-->
            <!-- DATA DI PUBBLICAZIONE -->
                        <dd class="published">
                <span class="icon-calendar"></span> 09 Agosto 2018            </dd>
                        <!-- DATA DI PUBBLICAZIONE /-->
            <!-- ETICHETTA -->
                        <!-- ETICHETTA /-->
            <!-- STATO -->
                                                <!-- STATO /-->
        </div>
                <!-- ICONE -->
                                <!-- ICONE /-->
        
                <div class="article-info muted">
            <dl class="article-info">
                <!-- AUTORE -->
                                <!-- AUTORE /-->
                <!-- CATEGORIA PARENT -->
                                <!-- CATEGORIA PARENT /-->
                <!-- CATEGORIA -->
                                <!-- CATEGORIA /-->                
                                <!-- DATA DI MODIFICA -->
                                <!-- DATA DI MODIFICA /-->
                <!-- DATA DI CREAZIONE -->
                                <!-- DATA DI CREAZIONE /-->
                <!-- VISUALIZZAZIONI -->
                                <!-- VISUALIZZAZIONI /-->
                            </dl>
        </div>
                
                
                <!-- LINKS -->
                <!-- LINKS /-->
                
                                <!-- TESTO -->
        <p style="text-align: justify;">La ginnastica non si ferma mai, neppure a Ferragosto. Mentre, infatti, sulle calde e assolate spiagge agostane si lanceranno gavettoni, tra una fetta d’anguria e un tuffo a mare, le Farfalle di Emanuela Maccarani voleranno a Minsk, per prendere parte alla penultima tappa del Circuito della World Cup 2018. Dopo Sofia, Pesaro, Tashkent, Baku, Guadalajara e Portimao, la manifestazione itinerante della FIG si sporta nella capitale della Bielorussia, sede l’anno venturo della seconda edizione degli European Games. Sulla pedana del Falcon Club vedremo in azione - in diretta streaming su Volare TV, in esclusiva per tutti i nostri abbonati – la Squadra nazionale guidata come sempre dalla DTN di Rho, con le collaboratrici Olga Tishina e Federica Bagnera, e formata da i due avieri dell’Aeronautica Militare, Alessia Maurelli e Martina Centofanti, Anna Basta (Pol. Pontevecchio Bologna), Letizia Cicconcelli (Faber Ginnastica Fabriano), Agnese Duranti (Pol. La Fenice Spoleto) e Martina Santandrea (Estense Putinati Ferrara). Insieme al gruppo partiranno anche le individualiste Alexandra Agiurgiuculese (ASu Udinese) con la sua allenatrice Magda Pigano, e Milena Baldassarri (Faber Ginnastica Fabriano) seguita a sua volta da Julieta Cantaluppi. Insieme alla Coppa del Mondo andrà in scena anche il Torneo Internazionale Junior “Crystal Rose” al quale prenderanno parte le azzurrine Anna Paola Cantatore (Iris Giovinazzo), Eva Swahili Gherardi (Armonia d’Abruzzo Chieti) e Talisa Torretti (Faber Ginnastica Fabriano), seguite dalle tecniche Germana Germani e Marisa Stufano. La delegazione FGI sarà poi completata dagli ufficiali di gara, Elena Aliprandi (membro del C.T. di Ginnastica Ritmica in seno all’UEG) ed Emanuela Agnolucci, e dal fisioterapista dell’Accademia di Desio Nicola Appella. Dopo l’appuntamento bielorusso l’Italia dei piccoli attrezzi si sposterà a Kazan, dal 24 al 26 agosto, per l’ultima World Cup, un vero e proprio test in vista dei Mondiali di Sofia in programma a metà settembre. Quindi pronti ad un Estate caldissima. E come avrebbe cantato Edoardo Vianello…con le palle, i cerchi e le funi, quando il mare è una tavola blu, sotto un cielo di mille colori, ci tuffiamo con la testa (e il cuore) all’ingiù!</p>
<p><a href="/images/documenti/world_cup_2018/MINSK/WCC_TI_GR_Minsk_2018_convocazione_1.pdf">LA CIRCOLARE DI CONVOCAZIONE</a></p>        <!-- TESTO /-->
        
                                                 </div>

    <div class="modules-bottom-article">	 
            </div>

</div><!--fine div article  --> 
<div class="side">
    <div class="modules-side-article">	 
                <div class="module-newsRight">
            
                                                <h3> Ultime News</h3>
                                <div data-mod="pp" data-pp-type="secondary"  >
				<div   data-pp="secondary" data-pp-mode="default"   data-pp-timer="off" data-pp-timer-duration="0"  class="blocco-da-4"><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Glasgow – Prova podio convincente degli junior. Domani si inizia con le qualifiche senior!" href="/news/25-europei/24388-glasgow-–-prova-podio-convincente-degli-junior-domani-si-inizia-con-le-qualifiche-senior.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300__5D45774.JPG" alt="_5D45774" title="_5D45774"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Glasgow &ndash; Prova podio convincente degli junior. Domani si inizia con le qualifiche senior!" href="/news/25-europei/24388-glasgow-–-prova-podio-convincente-degli-junior-domani-si-inizia-con-le-qualifiche-senior.html">Glasgow – Prova podio convincente degli junior. Domani si inizia con le qualifiche senior!</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Glasgow – XXXIII Campionati Europei: è il momento della Maschile. Go Italy!" href="/news/25-europei/24386-glasgow-–-xxxiii-campionati-europei-è-il-momento-della-maschile-go-italy.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_0f205cfa-8a03-4b87-b936-fea25c4a122d.JPG" alt="0f205cfa-8a03-4b87-b936-fea25c4a122d" title="0f205cfa-8a03-4b87-b936-fea25c4a122d"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Glasgow &ndash; XXXIII Campionati Europei: &egrave; il momento della Maschile. Go Italy!" href="/news/25-europei/24386-glasgow-–-xxxiii-campionati-europei-è-il-momento-della-maschile-go-italy.html">Glasgow – XXXIII Campionati Europei: è il momento della Maschile. Go Italy!</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Glasgow – I senior sono pronti per la qualificazione europea. Il DTN Cocciaro: "Faranno una buona..." href="/news/25-europei/24387-glasgow-–-i-senior-sono-pronti-per-la-qualificazione-europea-il-dtn-cocciaro-faranno-una-buona-gara,-ho-fiducia-in-loro.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_look_the_camera_2.JPG" alt="look_the_camera_2" title="look_the_camera_2"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Glasgow &ndash; I senior sono pronti per la qualificazione europea. Il DTN Cocciaro: &quot;Faranno una buona..." href="/news/25-europei/24387-glasgow-–-i-senior-sono-pronti-per-la-qualificazione-europea-il-dtn-cocciaro-faranno-una-buona-gara,-ho-fiducia-in-loro.html">Glasgow – I senior sono pronti per la qualificazione europea. Il DTN Cocciaro: "Faranno una buona...</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Maebashi – Il Trampolino azzurro protagonista dell’ultima tappa di World Cup 2018" href="/news/26-world-cup/24385-maebashi-–-il-trampolino-azzurro-protagonista-dell’ultima-tappa-di-world-cup-2018.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_84c07b65-cd39-4f0a-a3aa-011093834ae3.JPG" alt="84c07b65-cd39-4f0a-a3aa-011093834ae3" title="84c07b65-cd39-4f0a-a3aa-011093834ae3"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Maebashi &ndash; Il Trampolino azzurro protagonista dell&rsquo;ultima tappa di World Cup 2018" href="/news/26-world-cup/24385-maebashi-–-il-trampolino-azzurro-protagonista-dell’ultima-tappa-di-world-cup-2018.html">Maebashi – Il Trampolino azzurro protagonista dell’ultima tappa di World Cup 2018</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article></div></div><div class="news_link_archivio">
	<a title="Tutte le notizie" href="/news.html">Tutte le notizie</a>
</div>
            
                        
		</div>
	    </div>

        
</div>

    </section>
                    <!-- Main-mid -->
                    
                    <!-- Main-bottom -->
                    
                </div>
            </main>
        </div>
    


<!-- Component only -->

        <!-- Bottom-a -->
        
        
        <!-- Bottom-a2 -->
        

        <!-- Bottom-b -->
        

        <!-- Bottom-c -->
        
        
        <!-- Bottom-d -->
        

        <!-- Sponsor-bottom -->
        

        <!-- Footer -->
        

                        <!-- wrap -->
            <div id="footer-wrapper" data-grid="wrapper">
                <footer id="footer" data-grid="wrap">
                                                        
                                    <div class="module-info-footer">
            
                                            

<div class="custom-info-footer"  >
	<h3>FEDERAZIONE GINNASTICA D&rsquo;ITALIA</h3>
<p>Palazzo delle Federazioni Sportive Nazionali<br /> Viale Tiziano n&deg; 70 - 00196 ROMA<br /> Tel. 06.879750 - Fax 06.87975003<br />P.IVA: 01385631005<br />C.F. 05299330588<br />info@federginnastica.it<br /></p>
<div class="social">
	<a href="https://www.facebook.com/federginnastica/" target="_blank" class="fb"></a> 

<a href="https://twitter.com/federginnastica" target="_blank" class="tw"></a> 

<!--a href="/cerca.html" target="_blank" class="gp"></a-->

<a href="https://www.instagram.com/federginnastica/" target="_blank" class="ig"></a> 

<a href="https://www.youtube.com/user/FGIfederginnastica" target="_blank" class="yt"></a> 
</div><br />
<p>Testata registrata presso il Tribunale di Roma in data 3.5.2012 n. 119/2012.<br /> Iscrizione al Registro degli Operatori di Comunicazione n. 2278</p>
<br />
<p class="logo"><a href="http://www.coni.it/it/" target="_blank" ><img src="/images/logo-coni-w.png" alt="coni logo" /></a></p></div>
            
                        
		</div>
	
                                    
                                    <div class="module-ToTop">
            
                                            

<div class="custom-ToTop"  >
	<p><a href="#" class="to-top">Torna su</a>&nbsp;</p></div>
            
                        
		</div>
	
                                    
                                    <div class="module-nl">
            
                                                <h3> ISCRIVITI ALLA NEWSLETTER</h3>
                                <div class="acymailing_module-nl" id="acymailing_module_formAcymailing78671">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing78671"  >
		<form id="formAcymailing78671" action="/news.html" onsubmit="return submitacymailingform('optin','formAcymailing78671')" method="post" name="formAcymailing78671"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing78671">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing78671"  style="width:80%" onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" type="text" class="inputbox required" name="user[name]" value="Nome" title="Nome"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing78671">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing78671"  style="width:80%" onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" type="text" class="inputbox required" name="user[email]" value="Email" title="Email"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing78671"><div id="formAcymailing78671-captcha" class="g-recaptcha " data-sitekey="6LetzjAUAAAAANJViYpUyM871CPHH5EaYck3dzC1" data-theme="light" data-size="normal"></div>					</div>
				
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing78671'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_308" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.federginnastica.it%2Fnews%2F24389-minsk-una-calda-estate-di-ginnastica-insieme-alle-farfalle.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.federginnastica.it%2Fnews%2F24389-minsk-una-calda-estate-di-ginnastica-insieme-alle-farfalle.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="4,3,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing78671" />
									</div>
		</form>
	</div>
	</div>

            
                        
		</div>
	
                                    
                                    <div class="module-menu">
            
                                            <ul class="nav menu">
<li class="item-433"><a href="/mappa-del-sito.html" >Mappa del sito</a></li><li class="item-435"><a href="/cerca.html" >Cerca</a></li><li class="item-495"><a href="/news.feed?type=rss" target="_blank" rel="noopener noreferrer">Feed rss</a></li><li class="item-497"><a href="/gymcapus.html" >Gymcampus</a></li><li class="item-499"><a href="/contatti.html" >Contatti</a></li></ul>
            
                        
		</div>
	
                                    
                                    <div class="module-godesktop">
            
                                            <!--
<div data-mod="godesktop" data-godesktop-days="0">
    <span data-godesktop="text">Vai alla versione Desktop</span>
</div>
-->
<div data-mod="godesktop">
    <form action="?" method="post">
        <input type="hidden" name="desktopSkin" value="1">
        <input type="submit" value="Vai alla versione Desktop">
    </form>
</div>            
                        
		</div>
	
                                                            </footer>
            </div>
        
    
    

    
<!-- chiusura div contenitore del sito necessario per abilitare Splash e Skin (se attivate) -->
       
</body>
</html>