




<!DOCTYPE html>
<!--[if lt IE 9]>
<html class="lt-ie9">
<![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html class="gte-ie9">
<!--<![endif]-->
<head>
	

<base href="http://www.federginnastica.it/news/17-eventi-e-convegni/24590-grand-prix-antenore-energia-2018-definite-le-stelle-dell-artistica-femminile-e-dell-acrobatica.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Federazione Ginnastica d'Italia, FGI, ginnastica" />
	<meta name="og:image" content="http://www.federginnastica.it/images/phocagallery/2018/GRAND_PRIX/181012_0815_YOG_foto_SimoneFerraro_SFB_5378_copia.jpg" />
	<meta name="og:title" content="Grand Prix Antenore Energia 2018 - Definite le stelle dell'Artistica femminile e dell'Acrobatica" />
	<meta name="og:description" content="Definiti anche i nomi delle stelle della ginnastica artistica femminile che, l’8 dicembre, illumineranno il&amp;nbsp;Grand Prix Antenore Energia 2018 a Padova.&amp;nbsp;Lara Mori&amp;nbsp;si presenta per il 5° anno consecutivo al galà della Ginnastica più atteso dell’anno: campionessa a squadre, nell’all-around..." />
	<meta name="description" content="Il sito ufficiale della Federazione Ginnastica d'Italia - FGI con tutte le news aggiornate, il programma degli eventi, documenti, foto e video." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Federazione Ginnastica d'Italia - Grand Prix Antenore Energia 2018 - Definite le stelle dell'Artistica femminile e dell'Acrobatica</title>
	<link href="/templates/hydra/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.federginnastica.it/component/search/?Itemid=426&amp;catid=17&amp;id=24590&amp;format=opensearch" rel="search" title="Vai Federazione Ginnastica d'Italia" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="http://www.federginnastica.it/media/com_acymailing/css/module_default.css?v=1538473847" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?6fe2a8d9e7293f6bc33d2243eadadd9e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6fe2a8d9e7293f6bc33d2243eadadd9e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6fe2a8d9e7293f6bc33d2243eadadd9e" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?6fe2a8d9e7293f6bc33d2243eadadd9e" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="http://www.federginnastica.it/media/com_acymailing/js/acymailing_module.js?v=5104" type="text/javascript" async="async"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js?6fe2a8d9e7293f6bc33d2243eadadd9e" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=it-IT" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?6fe2a8d9e7293f6bc33d2243eadadd9e" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
		acymailingModule['level'] = 'enterprise';
		acymailingModule['reqFieldsformAcymailing45931'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing45931'] = Array('Inserisci un valore per il campo Nome','Inserisci un valore per il campo Ricezione');
acymailingModule['excludeValuesformAcymailing45931'] = Array();
acymailingModule['excludeValuesformAcymailing45931']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing45931']['email'] = 'Email';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" type="image/x-icon" href="/templates/hydra/favicon.ico" />
<!-- iPhone standard bookmark icon (57x57px) home screen -->
<link rel="apple-touch-icon" href="/templates/hydra/icon.png" />
<!-- iPhone Retina display icon (114x114px) home screen -->
<link rel="apple-touch-icon" href="/templates/hydra/icon@2x.png" sizes="114x114" />
<!-- Google Fonts -->
    <link href='https://fonts.googleapis.com/css?family=Dosis:300,400,700" rel="stylesheet"' rel='stylesheet' type='text/css'>
<!-- template css -->
<link rel="stylesheet" href="/templates/hydra/stylesheets/app.css" type="text/css" />

<!--[if lt IE 9]>
    <script type="text/javascript" src="/templates/hydra/js/vendor/html5shiv.js"></script>
    <script type="text/javascript" src="/templates/hydra/js/vendor/respond.js"></script>
    <script type="text/javascript" src="/templates/hydra/js/vendor/nwmatcher.js"></script>    
    <script type="text/javascript" src="/templates/hydra/js/vendor/selectivizr.js"></script>
    <script type="text/javascript" src="/templates/hydra/js/vendor/PIE.js"></script>
<![endif]-->
<!-- template js -->

<script src="https://player.vimeo.com/api/player.js"></script>
<script src="/templates/hydra/js/vendor/hammer.min.js"></script>
<script src="/templates/hydra/js/app.min.js"></script>

<!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-89267387-1', 'auto');
                ga('create', 'UA-63515106-1', 'auto', {'name': 'newTracker'});  // New tracker (Global Analytics)
                ga('send', 'pageview');
                ga('newTracker.send', 'pageview'); // Send page view for new tracker (Global Analytics)
            </script>
</head>


<body class=" it-it  news eventi-e-convegni grand-prix-antenore-energia-2018---definite-le-stelle-dell'artistica-femminile-e-dell'acrobatica" data-templatetype="0"  >
    <!-- standard or onepage without assigned class -->
        <!-- Load Standard Template Positions -->
        <!-- Privacy -->
<!-- wrap -->
    <div id="privacy-wrapper" data-grid="wrapper">
        <section id="privacy" data-grid="wrap">        
                    <div class="module">
            
                                            <div data-mod='privacy' data-privacy-days="10">
    <p>Questo sito web utilizza i cookies per offrire una migliore esperienza di navigazione, gestire l'autenticazione e altre funzioni. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, l'utente esprime il suo consenso all’utilizzo dei cookies sul suo dispositivo.</p>&nbsp;<a class="button policy" href="/privacy.html">Visualizza la Privacy Policy </a>
    <a class="button ok">Approvo</a>
</div>
            
                        
		</div>
	
        </section>
    </div>

<!-- Fixed -->




<!-- Splash AND Skin -->
        
        
        <!-- Toolbar -->
        
                        <!-- full -->
            <section id="toolbar" data-grid="full">
                                                
                                <div class="module-mobileMenuIcon ">
            
                                            
<div id="menu-266" class="hamburger" data-mod="hamburger" data-hamburger="mobile"></div>            
                        
		</div>
	
                                
                                <div class="module-paninoHP">
            
                                            
<div data-mod="mixedmenu" data-mobile="drop1" data-desktop="lightboxd" data-mixedmenu-id="menu-350" >

    <ul class="mixedmenu" data-mixedmenu="root"
            >
    <li class="item-101"><a class=" immagine" href="/" ><img src="/images/casetta-home.png" alt="Home" /></a></li><li class="item-451 divider deeper parent"><span class="separator">
	La Federazione</span>
<ul class="nav-child unstyled small"><li class="item-455"><a href="/la-federazione/presentazione.html" >Presentazione</a></li><li class="item-456"><a href="/la-federazione/saluto-del-presidente.html" >Saluto del Presidente</a></li><li class="item-457"><a href="/la-federazione/la-storia.html" >La storia</a></li><li class="item-588"><a href="/la-federazione/organigramma-federale.html" >Organigramma federale</a></li><li class="item-430"><a href="/la-federazione/comitati-regionali.html" >Comitati Regionali</a></li><li class="item-458"><a href="/la-federazione/redazione.html" >Redazione</a></li><li class="item-459"><a href="/la-federazione/marketing.html" >Marketing</a></li><li class="item-498"><a href="/la-federazione/cerca-una-società.html" >Cerca una società</a></li><li class="item-778"><a href="/la-federazione/prima-affiliazione.html" >Prima Affiliazione</a></li></ul></li><li class="item-452 divider deeper parent"><span class="separator">
	La Ginnastica</span>
<ul class="nav-child unstyled small"><li class="item-460"><a class=" maschile" href="/la-ginnastica/maschile.html" >Maschile</a></li><li class="item-461"><a class=" femminile" href="/la-ginnastica/femminile.html" >Femminile</a></li><li class="item-462"><a class=" ritmica" href="/la-ginnastica/ritmica.html" >Ritmica</a></li><li class="item-463"><a class=" aerobica" href="/la-ginnastica/aerobica.html" >Aerobica</a></li><li class="item-464"><a class=" trampolino" href="/la-ginnastica/trampolino-elastico.html" >Trampolino elastico</a></li><li class="item-465"><a class=" pertutti" href="/la-ginnastica/ginnastica-per-tutti.html" >Ginnastica per tutti</a></li><li class="item-817"><a class=" fitness" href="/salute-fitness.html" >Salute &amp; Fitness</a></li></ul></li><li class="item-426 current active"><a href="/news.html" >News</a></li><li class="item-428 divider deeper parent"><span class="separator">
	Documenti e Circolari</span>
<ul class="nav-child unstyled small"><li class="item-466"><a href="/documenti/documenti-federali.html" >Documenti Federali</a></li><li class="item-677 parent"><a href="/documenti/circolari.html" >Circolari </a></li><li class="item-468"><a href="/documenti/antidoping.html" >Antidoping</a></li><li class="item-469"><a href="/documenti/bollettini-fig-ueg.html" >Bollettini FIG/UEG</a></li><li class="item-746"><a href="/documenti/assicurazione-multirischi.html" >Assicurazione multirischi</a></li></ul></li><li class="item-453 divider deeper parent"><span class="separator">
	Formazione</span>
<ul class="nav-child unstyled small"><li class="item-470 parent"><a href="/formazione/centro-didattico-e-ricerche-–-cedir.html" >Centro Didattico e Ricerche – CeDiR</a></li><li class="item-471"><a href="/formazione/formazione-giudici.html" >Formazione Giudici</a></li><li class="item-475"><a href="/formazione/calendario-corsi-e-moduli.html" >Calendario, Corsi e Moduli</a></li><li class="item-427 parent"><a href="/formazione/settore-scuola.html" >Settore Scuola – Università</a></li></ul></li><li class="item-786 divider deeper parent"><span class="separator">
	Calendario e Risultati </span>
<ul class="nav-child unstyled small"><li class="item-477"><a href="/calendario-e-risultati/calendario-gare.html" >Calendario gare</a></li><li class="item-785"><a href="/calendario-e-risultati/classifiche-gare.html" >Classifiche Gare</a></li></ul></li><li class="item-823 divider deeper parent"><span class="separator">
	Media</span>
<ul class="nav-child unstyled small"><li class="item-454 parent"><a href="/media-fgi/team-rio-2016.html" >Team Rio 2016</a></li><li class="item-431"><a href="/media-fgi/photogallery.html" >Photogallery</a></li><li class="item-678 parent"><a href="/media-fgi/videogallery.html" >Videogallery</a></li><li class="item-673"><a href="/media-fgi/rivista-il-ginnasta.html" >Rivista Il Ginnasta</a></li><li class="item-674"><a href="/media-fgi/rivista-fgi-news.html" >Rivista FGI News</a></li><li class="item-617"><a href="/media-fgi/rassegna-stampa.html" >Rassegna Stampa</a></li><li class="item-646 parent"><a href="/media-fgi/accrediti.html" >Accrediti</a></li></ul></li><li class="item-480"><a href="/giustizia-federale.html" >Giustizia Federale</a></li><li class="item-488"><a href="/federazione-trasparente.html" >Federazione Trasparente</a></li>    </ul>
    
</div>
            
                        
		</div>
	
                                                </section>
                    
        <!-- Header | Nav -->
        <!-- YES: nav in header -->
            <!-- Header AND Nav -->
            

                        <!-- full -->
            <div id="headernav" data-grid="full"><!-- Row -->
                                    <div id="header-wrapper" data-hn="h"><!-- Col -->
                        <header id="header" data-grid="wrap" data-row="nested"><!-- Row -->
                                                                        
                                            <div class="module-video-toolbar">
            
                                            

<div class="custom-video-toolbar"  >
	<div class="logo"><a href="/"><img src="/images/logo-fgi.png" alt="logo fgi" /></a>
<h3><a href="/">Federazione Ginnastica d&rsquo;Italia</a></h3>
</div>

<div class="freddy"><a target="_blank" href="https://www.freddy.com/"><img src="/images/freddy-logo.png" alt="freddy logo" /></a></div>

<div class="socialSearch">
<div class="social">

<a href="https://www.facebook.com/federginnastica/" target="_blank" class="fb"></a> 

<a href="https://twitter.com/federginnastica" target="_blank" class="tw"></a> 

<!--a href="/cerca.html" target="_blank" class="gp"></a-->

<a href="https://www.instagram.com/federginnastica/" target="_blank" class="ig"></a> 

<a href="https://www.youtube.com/user/FGIfederginnastica" target="_blank" class="yt"></a> 

<a href="/cerca.html" class="search"></a> 

<!-- 		<div class="moduletable-cerca">
						<div class="search-cerca">
	<form action="/news.html" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="435" />
                <input type="hidden" name="areas[0]" value="category_17" />
                <input type="hidden" name="areas[1]" value="category_18" />
                <input type="hidden" name="areas[2]" value="category_19" />
                <input type="hidden" name="areas[3]" value="category_20" />
                <input type="hidden" name="areas[4]" value="category_21" />
                <input type="hidden" name="areas[5]" value="category_22" />
                <input type="hidden" name="areas[6]" value="category_23" />
                <input type="hidden" name="areas[7]" value="category_24" />
                <input type="hidden" name="areas[8]" value="category_25" />
                <input type="hidden" name="areas[9]" value="category_26" />
                <input type="hidden" name="areas[10]" value="category_27" />
                <input type="hidden" name="areas[11]" value="category_28" />
                <input type="hidden" name="areas[12]" value="category_29" />
                <input type="hidden" name="areas[13]" value="category_31" />
        	</form>
</div>
		</div>
	 -->

		<div class="moduletable-mobileMenuIcon ">
						
<div id="menu-350" class="hamburger" data-mod="hamburger" data-hamburger="both"></div>		</div>
	

</div>



</div></div>
            
                        
		</div>
	
                                            
                                            <div class="module-HeadIMG">
            
                                            

<div class="custom-HeadIMG"  >
	<!--p><img src="/templates/hydra/images/immagine1.jpg" alt="" /></p-->
<div class="background"></div></div>
            
                        
		</div>
	
                                                                                    </header>
                    </div>
                                                    <div id="nav-wrapper" data-hn="n"><!-- Col -->
                        <nav id="nav" data-row="nested"><!-- Row -->
                                                                        
                                            <div class="module-menu">
            
                                            
<div data-mod="mixedmenu" data-mobile="offcanvasright" data-desktop="dropcf" data-mixedmenu-id="menu-266" >

    <ul class="mixedmenu" data-mixedmenu="root"
            >
    <li class="item-101"><a class=" immagine" href="/" ><img src="/images/casetta-home.png" alt="Home" /></a></li><li class="item-451 divider deeper parent"><span class="separator">
	La Federazione</span>
<ul class="nav-child unstyled small"><li class="item-455"><a href="/la-federazione/presentazione.html" >Presentazione</a></li><li class="item-456"><a href="/la-federazione/saluto-del-presidente.html" >Saluto del Presidente</a></li><li class="item-457"><a href="/la-federazione/la-storia.html" >La storia</a></li><li class="item-588"><a href="/la-federazione/organigramma-federale.html" >Organigramma federale</a></li><li class="item-430"><a href="/la-federazione/comitati-regionali.html" >Comitati Regionali</a></li><li class="item-458"><a href="/la-federazione/redazione.html" >Redazione</a></li><li class="item-459"><a href="/la-federazione/marketing.html" >Marketing</a></li><li class="item-498"><a href="/la-federazione/cerca-una-società.html" >Cerca una società</a></li><li class="item-778"><a href="/la-federazione/prima-affiliazione.html" >Prima Affiliazione</a></li></ul></li><li class="item-452 divider deeper parent"><span class="separator">
	La Ginnastica</span>
<ul class="nav-child unstyled small"><li class="item-460"><a class=" maschile" href="/la-ginnastica/maschile.html" >Maschile</a></li><li class="item-461"><a class=" femminile" href="/la-ginnastica/femminile.html" >Femminile</a></li><li class="item-462"><a class=" ritmica" href="/la-ginnastica/ritmica.html" >Ritmica</a></li><li class="item-463"><a class=" aerobica" href="/la-ginnastica/aerobica.html" >Aerobica</a></li><li class="item-464"><a class=" trampolino" href="/la-ginnastica/trampolino-elastico.html" >Trampolino elastico</a></li><li class="item-465"><a class=" pertutti" href="/la-ginnastica/ginnastica-per-tutti.html" >Ginnastica per tutti</a></li><li class="item-817"><a class=" fitness" href="/salute-fitness.html" >Salute &amp; Fitness</a></li></ul></li><li class="item-426 current active"><a href="/news.html" >News</a></li><li class="item-428 divider deeper parent"><span class="separator">
	Documenti e Circolari</span>
<ul class="nav-child unstyled small"><li class="item-466"><a href="/documenti/documenti-federali.html" >Documenti Federali</a></li><li class="item-677 parent"><a href="/documenti/circolari.html" >Circolari </a></li><li class="item-468"><a href="/documenti/antidoping.html" >Antidoping</a></li><li class="item-469"><a href="/documenti/bollettini-fig-ueg.html" >Bollettini FIG/UEG</a></li><li class="item-746"><a href="/documenti/assicurazione-multirischi.html" >Assicurazione multirischi</a></li></ul></li><li class="item-453 divider deeper parent"><span class="separator">
	Formazione</span>
<ul class="nav-child unstyled small"><li class="item-470 parent"><a href="/formazione/centro-didattico-e-ricerche-–-cedir.html" >Centro Didattico e Ricerche – CeDiR</a></li><li class="item-471"><a href="/formazione/formazione-giudici.html" >Formazione Giudici</a></li><li class="item-475"><a href="/formazione/calendario-corsi-e-moduli.html" >Calendario, Corsi e Moduli</a></li><li class="item-427 parent"><a href="/formazione/settore-scuola.html" >Settore Scuola – Università</a></li></ul></li><li class="item-786 divider deeper parent"><span class="separator">
	Calendario e Risultati </span>
<ul class="nav-child unstyled small"><li class="item-477"><a href="/calendario-e-risultati/calendario-gare.html" >Calendario gare</a></li><li class="item-785"><a href="/calendario-e-risultati/classifiche-gare.html" >Classifiche Gare</a></li></ul></li><li class="item-823 divider deeper parent"><span class="separator">
	Media</span>
<ul class="nav-child unstyled small"><li class="item-454 parent"><a href="/media-fgi/team-rio-2016.html" >Team Rio 2016</a></li><li class="item-431"><a href="/media-fgi/photogallery.html" >Photogallery</a></li><li class="item-678 parent"><a href="/media-fgi/videogallery.html" >Videogallery</a></li><li class="item-673"><a href="/media-fgi/rivista-il-ginnasta.html" >Rivista Il Ginnasta</a></li><li class="item-674"><a href="/media-fgi/rivista-fgi-news.html" >Rivista FGI News</a></li><li class="item-617"><a href="/media-fgi/rassegna-stampa.html" >Rassegna Stampa</a></li><li class="item-646 parent"><a href="/media-fgi/accrediti.html" >Accrediti</a></li></ul></li><li class="item-480"><a href="/giustizia-federale.html" >Giustizia Federale</a></li><li class="item-488"><a href="/federazione-trasparente.html" >Federazione Trasparente</a></li>    </ul>
    
</div>
            
                        
		</div>
	
                                                                                    </nav>
                    </div>
                            </div>
                    
        <!-- Breadcrumb -->
        

                        <!-- wrap -->
            <div id="breadcrumb-wrapper" data-grid="wrapper">
                <section id="breadcrumb" data-grid="wrap">
                                                        
                                    <div class="module-breadcrumb">
            
                                            
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb-breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Home						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/news.html" class="pathway">
						<span itemprop="name">
							News						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/news/17-eventi-e-convegni.html" class="pathway">
						<span itemprop="name">
							Eventi e Convegni						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					Grand Prix Antenore Energia 2018 - Definite le stelle dell'Artistica femminile e dell'Acrobatica				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>
            
                        
		</div>
	
                                                            </section>
            </div>
        
    
        <!-- Sponsor-top -->
        

        <!-- Top-a -->
        

        <!-- Top-b -->
        

        <!-- Top-c -->
        
        
        <!-- Top-c2 -->
        
        
        <!-- Top-d -->
        

        <!-- Sponsor-mid -->
        


        <!-- Message -->
        <div id="message-wrapper" data-grid="wrapper">
    <section id="message" data-grid="wrap">
        <div id="system-message-container">
	</div>

    </section>
</div>        
        <!-- ...MAIN... -->
        <!-- Left + Content + Right -->
                <!-- wrap -->
        <div id="main-wrapper" data-grid="wrapper">
            <main data-grid="wrap">
                <div id="content" data-main="c">
                    <!-- Main-top -->
                    
    <section id="main-top">
                                
                        <div class="module-cercaInterno-piccoli">
            
                                            <div class="search-cercaInterno-piccoli">
	<form action="/news.html" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="426" />
                <input type="hidden" name="areas[0]" value="category_17" />
                <input type="hidden" name="areas[1]" value="category_19" />
                <input type="hidden" name="areas[2]" value="category_20" />
                <input type="hidden" name="areas[3]" value="category_21" />
                <input type="hidden" name="areas[4]" value="category_22" />
                <input type="hidden" name="areas[5]" value="category_23" />
                <input type="hidden" name="areas[6]" value="category_25" />
                <input type="hidden" name="areas[7]" value="category_26" />
                <input type="hidden" name="areas[8]" value="category_28" />
                <input type="hidden" name="areas[9]" value="category_29" />
                <input type="hidden" name="areas[10]" value="category_38" />
                <input type="hidden" name="areas[11]" value="category_18" />
                <input type="hidden" name="areas[12]" value="category_27" />
        	</form>
</div>
            
                        
		</div>
	
                        
                        <div class="module-categorie-news">
            
                                                <h3> Categorie News</h3>
                                

<div class="custom-categorie-news"  >
	<div class="container-categorie">
<p class="categoria"><a href="/attività-federale.html" class="cat">Attività Federale</a></p>
<p class="categoria"><a href="/news/28-competizioni-internazionali.html" class="cat">Competizioni Internazionali</a></p>
<p class="categoria"><a href="/news/21-competizioni-nazionali.html" class="cat">Competizioni Nazionali</a></p>
<p class="categoria"><a href="/news/25-europei.html" class="cat">Europei</a></p>
<p class="categoria"><a href="/news/17-eventi-e-convegni.html" class="cat">Eventi e Convegni</a></p>
<p class="categoria"><a href="/news/19-giochi-olimpici.html" class="cat">Giochi Olimpici</a></p>
<p class="categoria"><a href="/news/20-incontri-internazionali.html" class="cat">Incontri Internazionali</a></p>
<p class="categoria"><a href="/news/23-informative.html" class="cat">Informative</a></p>
<p class="categoria"><a href="/news/22-interviste.html" class="cat">Interviste</a></p>
<p class="categoria"><a href="/news/27-mondiali.html" class="cat">Mondiali</a></p>
<p class="categoria"><a href="/news/29-rassegna-stampa.html" class="cat">Rassegna Stampa</a></p>
<p class="categoria"><a href="/news/26-world-cup.html" class="cat">World Cup</a></p>
<p class="categoria"><a href="/news/38-informazioni.html" class="cat">Informazioni</a></p>
</div></div>
            
                        
		</div>
	
                        </section>
                    <!-- Component -->
                        <section id="component">
        
<div class="article ">

    <div class="item-page">
        <!-- TITOLO PAGINA -->
                <!-- TITOLO PAGINA /-->
        <!-- PAGINAZIONE -->
                <!-- PAGINAZIONE /-->
        <!-- ICONA STAMPA -->
                <!-- ICONA STAMPA /-->
        
                <div class="page-header">
            <!-- SOCIAL -->
            <div class="share" data-mod="share" data-share-api="AIzaSyB9Z_0jbJ4-cZAis8KkEgZE2iGWFTQd8nE" data-share-url="http://www.federginnastica.it/news/17-eventi-e-convegni/24590-grand-prix-antenore-energia-2018-definite-le-stelle-dell-artistica-femminile-e-dell-acrobatica.html">    <ul class="pp-secondary-share-link">		<li class="li-fb">
											<a href="https://www.facebook.com/dialog/feed?app_id=268701440194621&link=http://www.federginnastica.it/news/17-eventi-e-convegni/24590-grand-prix-antenore-energia-2018-definite-le-stelle-dell-artistica-femminile-e-dell-acrobatica.html&caption=Definiti+anche+i+nomi+delle+stelle+della+ginnastica+artistica+femminile+che%2C+l%E2%80%998+dicembre%2C+illumineranno+il%26nbsp%3BGrand+Prix+Antenore+Energia+2018+a+Padova.%26nbsp%3BLara+Mori%26nbsp%3Bsi+presenta+per+il+5%C2%B0...&picture=http://www.federginnastica.it/images/phocagallery/2018/GRAND_PRIX/181012_0815_YOG_foto_SimoneFerraro_SFB_5378_copia.jpg&name=Grand+Prix+Antenore+Energia+2018+-+Definite+le+stelle+dell%27Artistica+femminile+e+dell%27Acrobatica&description=Definiti+anche+i+nomi+delle+stelle+della+ginnastica+artistica+femminile+che%2C+l%E2%80%998+dicembre%2C+illumineranno+il%26nbsp%3BGrand+Prix+Antenore+Energia+2018+a+Padova.%26nbsp%3BLara+Mori%26nbsp%3Bsi+presenta+per+il+5%C2%B0+anno+consecutivo+al+gal%C3%A0+della+Ginnastica+pi%C3%B9+atteso+dell%E2%80%99anno%3A+campionessa+a+squadre%2C+nell%E2%80%99all-around+e+al+corpo+libero+ai+Giochi+del+Mediterraneo+di+Tarragona%2C+finalista+nel+concorso+generale+ai...&redirect_uri=http://federginnastica.it"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-facebook"></span>
											</a>
										</li>		<li class="li-tw">
										  <a  id="twitterhref" data-share-social="tw" href="https://twitter.com/share?text=Grand+Prix+Antenore+Energia+2018+-+Definite+le+stelle+dell%27Artistica+femminile+e+dell%27Acrobatica&hashtags=FederGinnastica" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
								                <span class="icon-twitter"></span>
										  </a>
										</li>     <li class="li-pin">
                                        <a href="https://www.pinterest.com/pin/create/button/"
                                           data-pin-do="buttonBookmark"
                                           data-pin-custom="true"
                                           data-pin-description="Definiti+anche+i+nomi+delle+stelle+della+ginnastica+artistica+femminile+che%2C+l%E2%80%998+dicembre%2C+illumineranno+il%26nbsp%3BGrand+Prix+Antenore+Energia+2018+a+Padova.%26nbsp%3BLara+Mori%26nbsp%3Bsi+presenta+per+il+5%C2%B0..."
                                           data-pin-media="http://www.federginnastica.it/images/phocagallery/2018/GRAND_PRIX/181012_0815_YOG_foto_SimoneFerraro_SFB_5378_copia.jpg"
                                           data-pin-url="http://www.federginnastica.it/news/17-eventi-e-convegni/24590-grand-prix-antenore-energia-2018-definite-le-stelle-dell-artistica-femminile-e-dell-acrobatica.html">
                                            <span class="icon-pinterest"></span>
                                        </a>
                                    </li>
                   		<li class="li-go">
										<a href="https://plus.google.com/share?url=http://www.federginnastica.it/news/17-eventi-e-convegni/24590-grand-prix-antenore-energia-2018-definite-le-stelle-dell-artistica-femminile-e-dell-acrobatica.html"  onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
											<span class="icon-googleplus"></span>
										</a>
										</li>		<li class="li-email">
											<a href="mailto:?subject=Grand Prix Antenore Energia 2018 - Definite le stelle dell'Artistica femminile e dell'Acrobatica&body=Leggi l'articolo http://www.federginnastica.it/news/17-eventi-e-convegni/24590-grand-prix-antenore-energia-2018-definite-le-stelle-dell-artistica-femminile-e-dell-acrobatica.html" >
												<span class="icon-email"></span>
											</a>
				 						</li>
									</ul>
						</div>
						            <!-- SOCIAL /-->
            <!-- IMMAGINE -->
                        <div data-mod="slider" data-slidertype="slide" data-slidercontrols="arrows" data-slidertimer="6">
                                <div data-slider="slide" data-crop="16-9">
                    <img src="/images/phocagallery/2018/GRAND_PRIX/181012_0815_YOG_foto_SimoneFerraro_SFB_5378_copia.jpg" />
                </div>
                                <div data-slider="slide" data-crop="16-9">
                    <img src="/images/phocagallery/2018/GRAND_PRIX/TEAM_ITALY_-_WCH_Doha_2018_Nov1_2.jpg" />
                </div>
                            </div>
                        <!-- IMMAGINE /-->            
            <!-- TITOLO -->
            <h2>
                                Grand Prix Antenore Energia 2018 - Definite le stelle dell'Artistica femminile e dell'Acrobatica                            </h2>
            <!-- TITOLO /-->
            <!-- DATA DI PUBBLICAZIONE -->
                        <dd class="published">
                <span class="icon-calendar"></span> 19 Novembre 2018            </dd>
                        <!-- DATA DI PUBBLICAZIONE /-->
            <!-- ETICHETTA -->
                        <!-- ETICHETTA /-->
            <!-- STATO -->
                                                <!-- STATO /-->
        </div>
                <!-- ICONE -->
                                <!-- ICONE /-->
        
                <div class="article-info muted">
            <dl class="article-info">
                <!-- AUTORE -->
                                <!-- AUTORE /-->
                <!-- CATEGORIA PARENT -->
                                <!-- CATEGORIA PARENT /-->
                <!-- CATEGORIA -->
                                <!-- CATEGORIA /-->                
                                <!-- DATA DI MODIFICA -->
                                <!-- DATA DI MODIFICA /-->
                <!-- DATA DI CREAZIONE -->
                                <!-- DATA DI CREAZIONE /-->
                <!-- VISUALIZZAZIONI -->
                                <!-- VISUALIZZAZIONI /-->
                            </dl>
        </div>
                
                
                <!-- LINKS -->
                <!-- LINKS /-->
                
                                <!-- TESTO -->
        <p style="color: #000000; font-style: normal; font-weight: normal; text-align: justify;">Definiti anche i nomi delle stelle della ginnastica artistica femminile che, l’<strong>8 dicembre</strong>, illumineranno il&nbsp;<strong>Grand Prix Antenore Energia 2018 a Padova.&nbsp;</strong><strong>Lara Mori</strong>&nbsp;si presenta per il 5° anno consecutivo al galà della Ginnastica più atteso dell’anno: campionessa a squadre, nell’all-around e al corpo libero ai Giochi del Mediterraneo di Tarragona, finalista nel concorso generale ai mondiali di Doha e due volte campionessa nazionale al corpo libero sia nel 2017 sia nel 2018.</p>
<p style="color: #000000; font-style: normal; font-weight: normal; text-align: justify;">Al fianco della plurimedagliata ginnasta olimpica giovanile di Buenos Aires 2018&nbsp;<strong>Giorgia Villa</strong>&nbsp;saranno presenti le altre&nbsp;<strong>“FATE”: Alessia Federici</strong>&nbsp;ed&nbsp;<strong>Elisa Iorio</strong>, le gemelle&nbsp;<strong>Asia e Alice D’Amato</strong>. Le azzurrine arrivano a Padova dopo aver dimostrato di poter gareggiare ad altissimo livello in campo europeo junior a Glasgow 2018, dove hanno vinto il concorso a squadre di categoria. Nell’individuale scozzese, invece, Giorgia Villa ha messo a segno un exploit con 4 medaglie (oro concorso individuale e trave; argento al corpo libero e al volteggio); straordinarie sono state anche le prestazioni di Asia D’Amato salita sul gradino più alto del podio al volteggio ed Elisa Iorio con il bronzo alla trave.</p>
<p style="color: #000000; font-style: normal; font-weight: normal; text-align: justify;">Per la Ginnastica acrobatica scenderanno in pedana, straordinariamente insieme,&nbsp;<strong>Michael Grossi</strong>&nbsp;e&nbsp;<strong>Rebecca Sirca</strong>, protagonista anche ad Italia’s Got Talent: gli azzurri promettono una coreografica esuberante e spettacolare.</p>
<p style="color: #000000; font-style: normal; font-weight: normal; text-align: justify;">È quasi tutto pronto ormai per la ventisettesima edizione del Grand Prix Antenore Energia 2018 che si preannuncia come una parata dei campioni Azzurri di&nbsp;<strong>Artistica, Ritmica, Aerobica e Acrobatica</strong>&nbsp;pronti ad allietare il pubblico con esibizioni uniche nel loro genere.</p>
<p style="color: #000000; font-style: normal; font-weight: normal; text-align: justify;">I tagliandi possono essere acquistati su TicketOne al&nbsp;<a href="http://www.ticketone.it/"><strong>www.ticketone.it</strong></a>, oppure tramite Call-center al numero 892.101 (servizio a pagamento) e presso i punti vendita del circuito. Il costo di ingresso alla Kioene Arena è di&nbsp;<strong>14 euro</strong>&nbsp;(<strong>10 euro per i tesserati FGI e gli Under 12</strong>) per il secondo anello, tribuna non numerata;&nbsp;<strong>25 euro</strong>&nbsp;(<strong>20 euro per i tesserati FGI e gli Under 12</strong>) per il primo anello, tribuna numerata. Sono previste, fino ad esaurimento delle disponibilità, agevolazioni e scontistiche per società affiliate alla FGI che saranno comunicate come di consueto alle società. La Segreteria dedicata all’evento è raggiungibile all’indirizzo email&nbsp;<a href="mailto:gpginnastica2018@gmail.com"><strong>gpginnastica2018@gmail.com</strong></a>.</p>
<p style="color: #000000; font-style: normal; font-weight: normal; text-align: justify;">Il&nbsp;<strong>Grand Prix Antenore Energia 2018&nbsp;</strong>è organizzato da Federazione Ginnastica d’Italia, in collaborazione con SG Plus Ghiretti &amp; Partners, il supporto&nbsp;e il patrocinio del Comune di Padova. I partner, oltre ad Antenore Energia Title Sponsor Grand Prix 2018, sono Baby-G, Freddy e Ringo. I partner istituzionali sono: Istituto per il Credito Sportivo, Esercito, Arenautica Militare e CONI Comitato Regionale Veneto. La Gazzetta dello Sport, il Mattino di Padova e Radio Bella &amp; Monella affiancano l’evento come Media Partner.</p>
<p style="color: #000000; font-style: normal; font-weight: normal; text-align: justify;">Per rimanere sempre aggiornati sulle novità e le iniziative in programma, è possibile seguire il Grand Prix di Ginnastica sulla&nbsp;<strong>Pagina FacebookGrand Prix di Ginnastica</strong>&nbsp;e sui profili&nbsp;<strong>Twitter (@GPginnastica)&nbsp;</strong>e&nbsp;<strong>Instagram (grandprixginnastica)</strong>, oppure seguire l’hashtag ufficiale della manifestazione&nbsp;<strong>#GrandPrixGinnastica</strong>.</p>
<p>Foto: Simone Ferraro - Ricardo Bufolin/FGI</p>        <!-- TESTO /-->
        
                                                 </div>

    <div class="modules-bottom-article">	 
            </div>

</div><!--fine div article  --> 
<div class="side">
    <div class="modules-side-article">	 
                <div class="module-newsRight">
            
                                                <h3> Ultime News</h3>
                                <div data-mod="pp" data-pp-type="secondary"  >
				<div   data-pp="secondary" data-pp-mode="default"   data-pp-timer="off" data-pp-timer-duration="0"  class="blocco-da-4"><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Grand Prix Antenore Energia 2018 - Artistica Maschile e Aerobica presenti con le Medaglie Mondiali!" href="/news/17-eventi-e-convegni/24583-grand-prix-antenore-energia-2018-artistica-maschile-e-aerobica-presenti-con-le-medaglie-mondiali.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_TEAM_ITALY_-_WCH_Doha_2018_Nov2_8.jpg" alt="TEAM_ITALY_-_WCH_Doha_2018_Nov2_8" title="TEAM_ITALY_-_WCH_Doha_2018_Nov2_8"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Grand Prix Antenore Energia 2018 - Artistica Maschile e Aerobica presenti con le Medaglie Mondiali!" href="/news/17-eventi-e-convegni/24583-grand-prix-antenore-energia-2018-artistica-maschile-e-aerobica-presenti-con-le-medaglie-mondiali.html">Grand Prix Antenore Energia 2018 - Artistica Maschile e Aerobica presenti con le Medaglie Mondiali!</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Desio - Il Golden Butterfly Gala, un evento da mille e una notte" href="/news/17-eventi-e-convegni/24307-desio-il-golden-butterfly-gala,-un-evento-da-mille-e-una-notte.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_CDG06876.jpg" alt="CDG06876" title="CDG06876"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Desio - Il Golden Butterfly Gala, un evento da mille e una notte" href="/news/17-eventi-e-convegni/24307-desio-il-golden-butterfly-gala,-un-evento-da-mille-e-una-notte.html">Desio - Il Golden Butterfly Gala, un evento da mille e una notte</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Arezzo -Al via il Master Nazionale sullo stato dell’arte della sezione GR" href="/news/17-eventi-e-convegni/24008-arezzo-al-via-il-master-nazionale-sullo-stato-dell’arte-della-sezione-gr.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_Promo_Master_AREZZO1.jpg" alt="Promo_Master_AREZZO1" title="Promo_Master_AREZZO1"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Arezzo -Al via il Master Nazionale sullo stato dell&rsquo;arte della sezione GR" href="/news/17-eventi-e-convegni/24008-arezzo-al-via-il-master-nazionale-sullo-stato-dell’arte-della-sezione-gr.html">Arezzo -Al via il Master Nazionale sullo stato dell’arte della sezione GR</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article><article   class="orizzontale" ><div class="pp-article-wrapper"><div data-crop="16-9" class="pp-picture-wrapper orizzontale" ><a class="pp-picture" title="Milano - Rosa è il colore delle Farfalle. La squadra di Ritmica vola sui Gazzetta Awards!" href="/news/17-eventi-e-convegni/24002-milano-rosa-è-il-colore-delle-farfalle-la-squadra-di-ritmica-vola-sui-gazzetta-awards.html"> <img src="/images/modprimopiano/thumbs/thumb_400x300_IMG_9827.JPG" alt="IMG_9827" title="IMG_9827"  /></a></div>			

				
					


	<header class="pp-header">
	<h4 class="pp-secondary-title">
	<a  title="Milano - Rosa &egrave; il colore delle Farfalle. La squadra di Ritmica vola sui Gazzetta Awards!" href="/news/17-eventi-e-convegni/24002-milano-rosa-è-il-colore-delle-farfalle-la-squadra-di-ritmica-vola-sui-gazzetta-awards.html">Milano - Rosa è il colore delle Farfalle. La squadra di Ritmica vola sui Gazzetta Awards!</a>	</h4>
	</header>
		
<div class="pp-secondary-links">
            </div>
	</div></article></div></div><div class="news_link_archivio">
	<a title="Tutte le notizie" href="/news.html">Tutte le notizie</a>
</div>
            
                        
		</div>
	    </div>

        
</div>

    </section>
                    <!-- Main-mid -->
                    
                    <!-- Main-bottom -->
                    
                </div>
            </main>
        </div>
    


<!-- Component only -->

        <!-- Bottom-a -->
        
        
        <!-- Bottom-a2 -->
        

        <!-- Bottom-b -->
        

        <!-- Bottom-c -->
        
        
        <!-- Bottom-d -->
        

        <!-- Sponsor-bottom -->
        

        <!-- Footer -->
        

                        <!-- wrap -->
            <div id="footer-wrapper" data-grid="wrapper">
                <footer id="footer" data-grid="wrap">
                                                        
                                    <div class="module-info-footer">
            
                                            

<div class="custom-info-footer"  >
	<h3>FEDERAZIONE GINNASTICA D&rsquo;ITALIA</h3>
<p>Palazzo delle Federazioni Sportive Nazionali<br /> Viale Tiziano n&deg; 70 - 00196 ROMA<br /> Tel. 06.879750 - Fax 06.87975003<br />P.IVA: 01385631005<br />C.F. 05299330588<br />info@federginnastica.it<br /></p>
<div class="social">
	<a href="https://www.facebook.com/federginnastica/" target="_blank" class="fb"></a> 

<a href="https://twitter.com/federginnastica" target="_blank" class="tw"></a> 

<!--a href="/cerca.html" target="_blank" class="gp"></a-->

<a href="https://www.instagram.com/federginnastica/" target="_blank" class="ig"></a> 

<a href="https://www.youtube.com/user/FGIfederginnastica" target="_blank" class="yt"></a> 
</div><br />
<p>Testata registrata presso il Tribunale di Roma in data 3.5.2012 n. 119/2012.<br /> Iscrizione al Registro degli Operatori di Comunicazione n. 2278</p>
<br />
<p class="logo"><a href="http://www.coni.it/it/" target="_blank" ><img src="/images/logo-coni-w.png" alt="coni logo" /></a></p></div>
            
                        
		</div>
	
                                    
                                    <div class="module-ToTop">
            
                                            

<div class="custom-ToTop"  >
	<p><a href="#" class="to-top">Torna su</a>&nbsp;</p></div>
            
                        
		</div>
	
                                    
                                    <div class="module-nl">
            
                                                <h3> ISCRIVITI ALLA NEWSLETTER</h3>
                                <div class="acymailing_module-nl" id="acymailing_module_formAcymailing45931">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing45931"  >
		<form id="formAcymailing45931" action="/news.html" onsubmit="return submitacymailingform('optin','formAcymailing45931')" method="post" name="formAcymailing45931"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing45931">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing45931"  style="width:80%" onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" type="text" class="inputbox required" name="user[name]" value="Nome" title="Nome"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing45931">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing45931"  style="width:80%" onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" type="text" class="inputbox required" name="user[email]" value="Email" title="Email"/>								</span>
								</p>
													<div class="onefield fieldacycaptcha" id="field_captcha_formAcymailing45931"><div id="formAcymailing45931-captcha" class="g-recaptcha " data-sitekey="6LetzjAUAAAAANJViYpUyM871CPHH5EaYck3dzC1" data-theme="light" data-size="normal"></div>					</div>
				
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing45931'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_308" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.federginnastica.it%2Fnews%2F17-eventi-e-convegni%2F24590-grand-prix-antenore-energia-2018-definite-le-stelle-dell-artistica-femminile-e-dell-acrobatica.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.federginnastica.it%2Fnews%2F17-eventi-e-convegni%2F24590-grand-prix-antenore-energia-2018-definite-le-stelle-dell-artistica-femminile-e-dell-acrobatica.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="4,3,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing45931" />
									</div>
		</form>
	</div>
	</div>

            
                        
		</div>
	
                                    
                                    <div class="module-menu">
            
                                            <ul class="nav menu">
<li class="item-433"><a href="/mappa-del-sito.html" >Mappa del sito</a></li><li class="item-435"><a href="/cerca.html" >Cerca</a></li><li class="item-495"><a href="/news.feed?type=rss" target="_blank" rel="noopener noreferrer">Feed rss</a></li><li class="item-497"><a href="/gymcapus.html" >Gymcampus</a></li><li class="item-499"><a href="/contatti.html" >Contatti</a></li></ul>
            
                        
		</div>
	
                                    
                                    <div class="module-godesktop">
            
                                            <!--
<div data-mod="godesktop" data-godesktop-days="0">
    <span data-godesktop="text">Vai alla versione Desktop</span>
</div>
-->
<div data-mod="godesktop">
    <form action="?" method="post">
        <input type="hidden" name="desktopSkin" value="1">
        <input type="submit" value="Vai alla versione Desktop">
    </form>
</div>            
                        
		</div>
	
                                                            </footer>
            </div>
        
    
    

    
<!-- chiusura div contenitore del sito necessario per abilitare Splash e Skin (se attivate) -->
       
</body>
</html>